<!DOCTYPE html>
<!--[if IE 8]>			<html class="ie ie8"> <![endif]-->
<!--[if IE 9]>			<html class="ie ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	
	<!-- Meta -->
	<meta charset="UTF-8">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.staibene.it/xmlrpc.php">	
	<!-- Mobile Metas -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="dailymotion-domain-verification" content="dmnj0212w0nfz221h" />
        <meta name="author" content="a.napolitano, e.benvenuti per staibene.it" />
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="http://www.staibene.it/wp-content/themes/gazeta-child/assets/js/html5shiv.js"></script>
        <script src="http://www.staibene.it/wp-content/themes/gazeta-child/assets/js/respond.min.js"></script>
    <![endif]-->


<!-- piemme sharethrough inizio -->
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<!-- piemme sharethrough fine -->


	<title>Pausa pranzo, i consigli del nutrizionista sul pasto più giusto - Staibene.it</title>
	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script> var theChampSiteUrl = 'http://www.staibene.it', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'http://www.staibene.it/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampCloseIconPath = 'http://www.staibene.it/wp-content/plugins/super-socializer/images/close.png', theChampPluginIconPath = 'http://www.staibene.it/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10;
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}	</style>
	                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Playfair+Display:400,700,900,400italic,700italic,900italic', 'Telex:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pausa pranzo, i consigli del nutrizionista sul pasto più giusto: 12 milioni di italiani mangiano fuori casa, ma non sempre nel modo giusto."/>
<link rel="canonical" href="http://www.staibene.it/pausa_pranzo_i_consigli_del_nutrizionista/" />
<link rel="next" href="http://www.staibene.it/pausa_pranzo_i_consigli_del_nutrizionista/2/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pausa pranzo, i consigli del nutrizionista sul pasto più giusto - Staibene.it" />
<meta property="og:description" content="Pausa pranzo, i consigli del nutrizionista sul pasto più giusto: 12 milioni di italiani mangiano fuori casa, ma non sempre nel modo giusto." />
<meta property="og:url" content="http://www.staibene.it/pausa_pranzo_i_consigli_del_nutrizionista/" />
<meta property="og:site_name" content="Staibene.it" />
<meta property="article:tag" content="Sana alimentazione" />
<meta property="article:section" content="Articoli di alimentazione" />
<meta property="article:published_time" content="2019-06-05T03:00:00+00:00" />
<meta property="article:modified_time" content="2019-06-03T19:02:45+00:00" />
<meta property="og:updated_time" content="2019-06-03T19:02:45+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pausa pranzo, i consigli del nutrizionista sul pasto più giusto: 12 milioni di italiani mangiano fuori casa, ma non sempre nel modo giusto." />
<meta name="twitter:title" content="Pausa pranzo, i consigli del nutrizionista sul pasto più giusto - Staibene.it" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.staibene.it/","sameAs":[],"@id":"http://www.staibene.it/#organization","name":"Metabenessere","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Staibene.it &raquo; Feed" href="http://www.staibene.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Staibene.it &raquo; Feed dei commenti" href="http://www.staibene.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Staibene.it &raquo; Pausa pranzo, i consigli del nutrizionista sul pasto più giusto Feed dei commenti" href="http://www.staibene.it/pausa_pranzo_i_consigli_del_nutrizionista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.staibene.it\/wp-includes\/js\/wp-emoji-release.min.js?ver="}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.staibene.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.staibene.it/wp-content/plugins/advanced-post-slider/advps-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.staibene.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-structure-css'  href='http://www.staibene.it/wp-content/plugins/tag-groups/css/jquery-ui.structure.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-theme-css'  href='http://www.staibene.it/wp-content/plugins/tag-groups/css/ui-gray/jquery-ui.theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.staibene.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.staibene.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='owl.carousel.style-css'  href='http://www.staibene.it/wp-content/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://www.staibene.it/wp-content/themes/gazeta/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='playfair-display-css'  href='//fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='josefin-sans-css'  href='//fonts.googleapis.com/css?family=Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700,300' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.min-css'  href='http://www.staibene.it/wp-content/themes/gazeta/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.staibene.it/wp-content/themes/gazeta/assets/js/vendor/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.staibene.it/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.staibene.it/wp-content/themes/gazeta-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.staibene.it/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.staibene.it/wp-content/plugins/newsletter/style.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://www.staibene.it/wp-content/plugins/super-socializer/css/front.css?ver=7.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://www.staibene.it/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.8.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.staibene.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.staibene.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/wp-posts-carousel/owl.carousel/owl.carousel.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/wp-posts-carousel/owl.carousel/jquery.mousewheel.min.js?ver=3.1.12'></script>
<link rel='https://api.w.org/' href='http://www.staibene.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.staibene.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.staibene.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress " />
<link rel='shortlink' href='http://www.staibene.it/?p=13842' />
<link rel="alternate" type="application/json+oembed" href="http://www.staibene.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.staibene.it%2Fpausa_pranzo_i_consigli_del_nutrizionista%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.staibene.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.staibene.it%2Fpausa_pranzo_i_consigli_del_nutrizionista%2F&#038;format=xml" />
<script>var wp_posts_carousel_url="http://www.staibene.it/wp-content/plugins/wp-posts-carousel/";</script><link rel="shortcut icon" href="http://www.staibene.it/wp-content/uploads/2015/07/favicon_staibene.gif">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.staibene.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style type="text/css" id="neat-header-css">
					.appearance_page_custom-header .site-title,
			.appearance_page_custom-header .site-description {
				clip: rect(1px 1px 1px 1px); /* IE7 */
				clip: rect(1px, 1px, 1px, 1px);
				position: absolute;
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #21b8dd; }
</style>
<link rel="icon" href="http://www.staibene.it/wp-content/uploads/2016/03/cropped-logo_singolo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.staibene.it/wp-content/uploads/2016/03/cropped-logo_singolo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.staibene.it/wp-content/uploads/2016/03/cropped-logo_singolo-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.staibene.it/wp-content/uploads/2016/03/cropped-logo_singolo-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">body{font-family:"Playfair Display";opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}h1,h2,h3,h4,h5,h6{font-family:"Playfair Display";opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,h2,h3,h4,h5,h6,{opacity: 0;}.ie.wf-loading h1,h2,h3,h4,h5,h6,{visibility: hidden;}h1{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,{opacity: 0;}.ie.wf-loading h1,{visibility: hidden;}h2{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2,{opacity: 0;}.ie.wf-loading h2,{visibility: hidden;}h3{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3,{opacity: 0;}.ie.wf-loading h3,{visibility: hidden;}h4{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4,{opacity: 0;}.ie.wf-loading h4,{visibility: hidden;}h5{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5,{opacity: 0;}.ie.wf-loading h5,{visibility: hidden;}h6{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h6,{opacity: 0;}.ie.wf-loading h6,{visibility: hidden;}.post-title, .post-title a, .blog-single .post-title, .bla-content h4 a, .list-of-posts h4 a, .cb-info h5, .cb-info h5 a, .cb-info ul li a, .side-widget ul li h4 a, .category-post-title a, .slick-slide h4 a, .bl-info h3 a, .iv-inner h5.post-title a, .post-nav h4 a, .related-post-title a{font-family:Telex;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .post-title, .post-title a, .blog-single .post-title, .bla-content h4 a, .list-of-posts h4 a, .cb-info h5, .cb-info h5 a, .cb-info ul li a, .side-widget ul li h4 a, .category-post-title a, .slick-slide h4 a, .bl-info h3 a, .iv-inner h5.post-title a, .post-nav h4 a, .related-post-title a,{opacity: 0;}.ie.wf-loading .post-title, .post-title a, .blog-single .post-title, .bla-content h4 a, .list-of-posts h4 a, .cb-info h5, .cb-info h5 a, .cb-info ul li a, .side-widget ul li h4 a, .category-post-title a, .slick-slide h4 a, .bl-info h3 a, .iv-inner h5.post-title a, .post-nav h4 a, .related-post-title a,{visibility: hidden;}.post-content p, .blog-single .post-content p{font-family:Verdana, Geneva, sans-serif;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .post-content p, .blog-single .post-content p,{opacity: 0;}.ie.wf-loading .post-content p, .blog-single .post-content p,{visibility: hidden;}.side-widget h5{background-color:#ffffff;}.side-widget h5 span{background-color:#1e73be;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- QUI JS PIEMME -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    
    googletag.defineSlot('/38681514/Staibene/Sharethrough/NativeST',[4,1],'adv_NativeST').addService(googletag.pubads()).setTargeting('strnativekey','cfj1ZBbLpLsqMVqPJrSSxtzb');
</script>

<script type="text/javascript">
    googletag.cmd.push(function() {


        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";


		<!-- cateug: alimentazione-->
		googletag.defineOutOfPageSlot('/38681514/Staibene/Alimentazione/IntropageOvl','div-gpt-ad-1415351003079-oop_1').addService(googletag.pubads());
		googletag.defineSlot('/38681514/Staibene/Alimentazione/Skin',[1,1],'div-gpt-ad-1415351003079-oop_2').addService(googletag.pubads());
		googletag.defineSlot('/38681514/Staibene/Alimentazione/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'div-gpt-ad-1415351003079-1').addService(googletag.pubads());
		googletag.defineSlot('/38681514/Staibene/Alimentazione/BoxTop',[[300,250],[300,600]],'div-gpt-ad-1415351003079-2').addService(googletag.pubads()); 
		googletag.defineSlot('/38681514/Staibene/Alimentazione/BoxBottom',[[300,250],[300,251]],'div-gpt-ad-1415351003079-3').addService(googletag.pubads());
		googletag.defineSlot('/38681514/Staibene/Alimentazione/Inread',[640,360],'div-gpt-ad-1415351003079-4').addService(googletag.pubads());

                   <!-- mobile -->
                   googletag.defineSlot('/38681514/Staibene/Alimentazione/BannerArticoli',[320,250],'adv_BannerArtMobile').addService(googletag.pubads());
                   googletag.defineSlot('/38681514/Staibene/Alimentazione/BannerTop',[[320,50],[300,100],[300,300]],'adv_BannerTopMobile').addService(googletag.pubads());
                   googletag.defineOutOfPageSlot('/38681514/Staibene/Alimentazione/Interstitial','adv_Interstitial').addService(googletag.pubads());
				




			

                                if (urlkey != "")
                                    googletag.pubads().setTargeting("UrlKey", urlkey);
                                googletag.pubads().setTargeting("UrlFull", urlocation);
                                googletag.pubads().enableSingleRequest();
                                googletag.pubads().enableAsyncRendering();
                                googletag.pubads().collapseEmptyDivs();
                                googletag.enableServices();


        });
    </script>

<!-- FINE JS PIEMME -->

<!-- EUG refresh page INIZIO -->
<script type="text/javascript">
function doRefresh() {  
	// refresh della pagina corrente  
	//document.location.reload();
	if (bloccaRefresh != 1) {
		//AGGIUNGE PARAMETRO PER NIELSEN
		var addParametro = "";
		var urla = window.location.href;
		//DIFFERENZIA PER PER LA HOME
		if ((urla != "http://www.staibene.it/") && (urla != "http://www.staibene.it/index.php")) {
			var seCE = urla.indexOf("refresh_cens");
			var seCEinterrogativo = urla.indexOf("?");
			//alert(seCE);
			if (seCE == -1) { 
				//se non c'è già  il parametro
				if (seCEinterrogativo == -1) {
					//se non c'è l'interrogativo quindi è il primo parametro
					addParametro = "?refresh_cens";
				} else {
					addParametro = "&refresh_cens";
				}
			}
			window.location.href = window.location.href + addParametro;
		} else { // SE è LA HOME
			window.location.href = window.location.href;
		} //FINE IF DISABILITA PER LA HOME
	}
}
var bloccaRefresh = 1; //zero per attivare refresh
// imposto il timeout per il prossimo refresh
// espresso in millisecondi (1000 = 1 secondo)
var fresh= window.setTimeout("doRefresh();", 150000);
function no_refresh(){
	window.clearTimeout(fresh);
}
</script>

<!-- EUG refresh page FINE -->

<!-- analytics code START -->
 
<!-- analytics code END -->


</head>
<body class="post-template-default single single-post postid-13842 single-format-standard custom-background cookies-not-set wpb-js-composer js-comp-ver-5.4.7 vc_responsive">

<!-- piemme -->
<div id='adv_NativeST'>
	<script type='text/javascript'>
		googletag.cmd.push(function() {googletag.display('adv_NativeST')});
	</script>
</div>
<!-- piemme fine -->

<!-- Topbar -->
<div class="top-bar container">
	<div class="row">
		<div class="col-md-8 header-date">
			<ul class="tb-left"><li class="tbl-date">Questo sito contribuisce alla audience di <a href="http://www.ilmessaggero.it/"><img src="http://www.staibene.it/extracms/images/logo_ilmessaggero.png" style="border:none; height:40px;" title="il Messaggero" alt="il Messaggero" /></a></li>
				<!--					<li class="tbl-date">Oggi è:<span>mercoledì, Giugno 5, 2019</span></li>
								-->
			</ul>
		</div>
		<div class="col-md-4 header-socials">
			<!--ul class="tb-right">
				<li class="tbr-social"><span><a href="https://twitter.com/https://twitter.com/staibene_it/" class="fa fa-twitter"></a></span></li>							</ul-->
		</div>
	</div>
</div>
<div class="container wrapper">
	<!-- Header -->
	<header>
		<div class="col-md-12">
			<div class="row">
				<!-- Navigation -->
				<div class="col-md-12">
											<nav class="navbar navbar-default">
													
							  <div class="container-fluid">
							    <!-- Brand and toggle get grouped for better mobile display -->
							    <div class="navbar-header">			
							      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navbar-collapse">
							        <span class="sr-only">Menu</span>
							        <span class="icon-bar"></span>
							        <span class="icon-bar"></span>
							        <span class="icon-bar"></span>
							      </button>
							      </div>
							   </div>
						   						   						   		<div class="collapse navbar-collapse" id="main-navbar-collapse">
						   						    	<ul id="menu-main-menu" class=""><li id="menu-item-795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-795"><a href="http://www.staibene.it">Home</a></li>
<li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-672"><a class="dropdown-toggle" data-toggle="dropdown" href="http://www.staibene.it/salute/">Salute <b class="caret"></b></a>
<ul class="dropdown-menu dropdown">
	<li id="menu-item-26432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26432"><a href="http://www.staibene.it/home-di-salute/">Home di Salute</a></li>
	<li id="menu-item-23386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23386"><a href="http://www.staibene.it/salute/i-test-di-salute/">Test di salute</a></li>
	<li id="menu-item-26433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26433"><a href="http://www.staibene.it/salute/articoli-di-salute/">Articoli</a></li>
	<li id="menu-item-1044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1044"><a href="http://www.staibene.it/salute/video-di-salute/">Video di salute</a></li>
	<li id="menu-item-27448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27448"><a href="http://www.staibene.it/salute/checkup-di-salute/">Checkup</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23300"><a href="http://www.staibene.it/salutemappa_della_salute/">Mappa della salute</a></li>
	<li id="menu-item-22727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22727"><a href="http://www.staibene.it/le-analisi-cliniche-quali-sono-e-come-leggerle/">Le analisi cliniche</a></li>
	<li id="menu-item-25410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25410"><a href="http://www.staibene.it/dizionario-della-salute/">Dizionario della salute</a></li>
	<li id="menu-item-21372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21372"><a href="http://www.staibene.it/dizionario-delle-malattie-infettive/">Dizionario delle malattie infettive</a></li>
	<li id="menu-item-22292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22292"><a href="http://www.staibene.it/le-droghe-e-i-loro-effetti-per-la-salute/">Droga</a></li>
	<li id="menu-item-23315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23315"><a href="http://www.staibene.it/fumo/">Fumo</a></li>
	<li id="menu-item-22368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22368"><a href="http://www.staibene.it/linfertilita-maschile-e-femminile/">Infertilità</a></li>
	<li id="menu-item-22396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22396"><a href="http://www.staibene.it/influenza/">Influenza</a></li>
	<li id="menu-item-22427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22427"><a href="http://www.staibene.it/malattie-respiratorie-cause-sintomi-e-cure/">Malattie respiratorie</a></li>
	<li id="menu-item-22508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22508"><a href="http://www.staibene.it/primo-soccorso-come-intervenire/">Primo soccorso</a></li>
	<li id="menu-item-19241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19241"><a href="http://www.staibene.it/salute-in-viaggio/">Salute in viaggio</a></li>
	<li id="menu-item-25314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25314"><a href="http://www.staibene.it/trova-salute/">Trova Salute</a></li>
	<li id="menu-item-20117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20117"><a href="http://www.staibene.it/i-tumori-piu-diffusi/">I tumori piA? diffusi</a></li>
</ul>
</li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-686"><a class="dropdown-toggle" data-toggle="dropdown" href="http://www.staibene.it/benessere/">Benessere <b class="caret"></b></a>
<ul class="dropdown-menu dropdown">
	<li id="menu-item-25614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25614"><a href="http://www.staibene.it/home-di-benessere/">Home di Benessere</a></li>
	<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="http://www.staibene.it/benessere/articoli-di-benessere/">Articoli</a></li>
	<li id="menu-item-25611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25611"><a href="http://www.staibene.it/benessere/i-test-di-benessere/">Test di benessere</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="http://www.staibene.it/benessere/video-di-benessere/">Video di benessere</a></li>
	<li id="menu-item-27913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27913"><a href="http://www.staibene.it/benessere/checkup-di-benessere/">Checkup di benessere</a></li>
	<li id="menu-item-23120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23120"><a href="http://www.staibene.it/chirurgia-estetica/">Chirurgia estetica</a></li>
	<li id="menu-item-19511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19511"><a href="http://www.staibene.it/fitness-per-la-salute/">Fitness</a></li>
	<li id="menu-item-19689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19689"><a href="http://www.staibene.it/fitoterapia/">Fitoterapia</a></li>
	<li id="menu-item-22552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22552"><a href="http://www.staibene.it/gli-integratori-alimentari/">Gli integratori alimentari</a></li>
	<li id="menu-item-19728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19728"><a href="http://www.staibene.it/medicina-naturale/">Medicina naturale</a></li>
	<li id="menu-item-25270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25270"><a href="http://www.staibene.it/le-posizioni-del-sonno/">Le posizioni del sonno</a></li>
	<li id="menu-item-26230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26230"><a href="http://www.staibene.it/oroscopo-internazionale-del-2016/">Oroscopo 2016</a></li>
	<li id="menu-item-19803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19803"><a href="http://www.staibene.it/traumi-da-sport/">Traumi da sport</a></li>
	<li id="menu-item-22535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22535"><a href="http://www.staibene.it/trucco-e-belezza/">Trucco e belezza</a></li>
</ul>
</li>
<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropdown menu-item-709"><a class="dropdown-toggle" data-toggle="dropdown" href="http://www.staibene.it/alimentazione/">Alimentazione <b class="caret"></b></a>
<ul class="dropdown-menu dropdown">
	<li id="menu-item-25769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25769"><a href="http://www.staibene.it/home-di-alimentazione/">Home di alimentazione</a></li>
	<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-710"><a href="http://www.staibene.it/alimentazione/articoli-di-alimentazione/">Articoli</a></li>
	<li id="menu-item-26367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26367"><a href="http://www.staibene.it/alimentazione/checkup-di-alimentazione/">Checkup</a></li>
	<li id="menu-item-19288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19288"><a href="http://www.staibene.it/alimentazione-ricette-dietetiche/">Ricette dietetiche</a></li>
	<li id="menu-item-25610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25610"><a href="http://www.staibene.it/alimentazione/i-test-di-alimentazione/">Test di alimentazione</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049"><a href="http://www.staibene.it/alimentazione/video-di-alimentazione/">Video di alimentazione</a></li>
	<li id="menu-item-21673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21673"><a href="http://www.staibene.it/galateo-a-tavola/">Galateo a tavola</a></li>
	<li id="menu-item-22827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22827"><a href="http://www.staibene.it/i-disturbi-dellalimentazione/">I disturbi dell&#8217;alimentazione</a></li>
	<li id="menu-item-22259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22259"><a href="http://www.staibene.it/le-ricette-per-diabetici/">Le ricette per diabetici</a></li>
	<li id="menu-item-22781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22781"><a href="http://www.staibene.it/i-formaggi-nella-dieta-quotidiana/">I formaggi</a></li>
	<li id="menu-item-22813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22813"><a href="http://www.staibene.it/il-pesce-nella-corretta-alimentazione/">Il pesce</a></li>
	<li id="menu-item-22747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22747"><a href="http://www.staibene.it/la-carne-nella-dieta-quotidiana/">La carne</a></li>
	<li id="menu-item-20043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20043"><a href="http://www.staibene.it/la-frutta-nella-dieta-quotidiana/">La frutta</a></li>
	<li id="menu-item-22800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22800"><a href="http://www.staibene.it/la-pasta-nella-corretta-alimentazione/">La pasta</a></li>
	<li id="menu-item-20042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20042"><a href="http://www.staibene.it/la-verdura/">La verdura</a></li>
</ul>
</li>
<li id="menu-item-716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-716"><a class="dropdown-toggle" data-toggle="dropdown" href="http://www.staibene.it/psicologia/">Psicologia <b class="caret"></b></a>
<ul class="dropdown-menu dropdown">
	<li id="menu-item-25768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25768"><a href="http://www.staibene.it/home-di-psicologia/">Home di psicologia</a></li>
	<li id="menu-item-717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-717"><a href="http://www.staibene.it/psicologia/articoli-di-psicologia/">Articoli</a></li>
	<li id="menu-item-25606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25606"><a href="http://www.staibene.it/psicologia/i-test-di-psicologia/">Test di psicologia</a></li>
	<li id="menu-item-1050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1050"><a href="http://www.staibene.it/psicologia/video-di-psicologia/">Video di psicologia</a></li>
	<li id="menu-item-28679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28679"><a href="http://www.staibene.it/interpretare-i-sogni/">Interpretare i sogni</a></li>
	<li id="menu-item-23373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23373"><a href="http://www.staibene.it/dizionario-dei-sogni-erotici/">Dizionario dei sogni erotici</a></li>
	<li id="menu-item-22864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22864"><a href="http://www.staibene.it/i-disturbi-della-personalita/">I disturbi della personalità</a></li>
	<li id="menu-item-21588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21588"><a href="http://www.staibene.it/il-linguaggio-del-corpo/">Il linguaggio del corpo</a></li>
</ul>
</li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-723"><a class="dropdown-toggle" data-toggle="dropdown" href="http://www.staibene.it/sessualita/">Sessualita <b class="caret"></b></a>
<ul class="dropdown-menu dropdown">
	<li id="menu-item-25767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25767"><a href="http://www.staibene.it/home-di-sessualita/">Home di sessualità</a></li>
	<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="http://www.staibene.it/sessualita/articoli-di-sessualita/">Articoli</a></li>
	<li id="menu-item-25608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25608"><a href="http://www.staibene.it/sessualita/i-test-di-sessualita/">Test di sessualita</a></li>
	<li id="menu-item-1052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1052"><a href="http://www.staibene.it/sessualita/video-di-sessualita/">Video di sessualità</a></li>
	<li id="menu-item-31033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31033"><a href="http://www.staibene.it/sessualita/checkup-di-sessualita/">Checkup di sessualità</a></li>
	<li id="menu-item-19371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19371"><a href="http://www.staibene.it/abc-del-sesso/">ABC del sesso</a></li>
	<li id="menu-item-19412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19412"><a href="http://www.staibene.it/contraccezione/">Contraccezione</a></li>
	<li id="menu-item-22895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22895"><a href="http://www.staibene.it/i-disturbi-della-sfera-sessuale/">I disturbi della sfera sessuale</a></li>
	<li id="menu-item-22962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22962"><a href="http://www.staibene.it/la-sindrome-pre-mestruale/">La sindrome pre-mestruale</a></li>
	<li id="menu-item-22461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22461"><a href="http://www.staibene.it/le-malattie-sessuali/">Le malattie sessuali</a></li>
	<li id="menu-item-22917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22917"><a href="http://www.staibene.it/gay-lesbo-e-trans-parliamo-di-omosessualita/">Omosessualità</a></li>
</ul>
</li>
<li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-729"><a class="dropdown-toggle" data-toggle="dropdown" href="http://www.staibene.it/mamme-e-figli/">Mamme e figli <b class="caret"></b></a>
<ul class="dropdown-menu dropdown">
	<li id="menu-item-25766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25766"><a href="http://www.staibene.it/home-su-mamme-e-figli/">Home su mamme e figli</a></li>
	<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730"><a href="http://www.staibene.it/mamme-e-figli/articoli-su-mamme-e-figli/">Articoli</a></li>
	<li id="menu-item-25609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25609"><a href="http://www.staibene.it/mamme-e-figli/i-test-su-mamme-e-figli/">Test di mamme e figli</a></li>
	<li id="menu-item-1051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051"><a href="http://www.staibene.it/mamme-e-figli/video-su-mamme-e-figli/">Video su mamme e figli</a></li>
	<li id="menu-item-33072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33072"><a href="http://www.staibene.it/mamme-e-figli/checkup-su-mamme-e-figli/">Checkup su mamme e figli</a></li>
	<li id="menu-item-22059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22059"><a href="http://www.staibene.it/la-gravidanza/">La gravidanza</a></li>
	<li id="menu-item-22078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22078"><a href="http://www.staibene.it/parto-naturale-cesareo-in-casa/">Il parto</a></li>
	<li id="menu-item-21957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21957"><a href="http://www.staibene.it/depressione-post-partum/">Depressione post partum</a></li>
	<li id="menu-item-21725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21725"><a href="http://www.staibene.it/la-salute-del-bambino/">La salute del bambino</a></li>
	<li id="menu-item-21940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21940"><a href="http://www.staibene.it/la-crescita-del-bambino/">La crescita del bambino</a></li>
	<li id="menu-item-25771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25771"><a href="http://www.staibene.it/lo-sviluppo-dei-figli/">Lo sviluppo dei figli</a></li>
	<li id="menu-item-22258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22258"><a href="http://www.staibene.it/educazione-del-bambino/">Educazione del bambino</a></li>
	<li id="menu-item-21977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21977"><a href="http://www.staibene.it/bambini-e-scuola/">Bambini e scuola</a></li>
	<li id="menu-item-17006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17006"><a href="http://www.staibene.it/adolescenza/">Adolescenza</a></li>
</ul>
</li>
<li id="menu-item-828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-828"><a href="http://www.staibene.it/test/">Test</a></li>
<li id="menu-item-28070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28070"><a href="http://www.staibene.it/non-profit/">Non Profit</a></li>
<li id="menu-item-28316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28316"><a href="http://www.staibene.it/login/">Accedi</a></li>
<li id="menu-item-28317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28317"><a href="http://www.staibene.it/user/">Profilo</a></li>
</ul>						    						    	</div>
						    				    	</nav>
				    					<!-- Search -->
					<div class="search">
						<form method="get" class="search-form" action="http://www.staibene.it/">
							<input type="search" name="s" value="" placeholder="Inserisci un termine e clicca su invio">
						</form>
					</div>
					<span class="search-trigger"><i class="fa fa-search"></i></span>
				</div>
			</div>
		</div>
	</header>
	<div class="header">
		<div class="col-md-12">
			<!-- Logo -->
			<div class="col-md-12 logo">
									<!--a href="http://www.staibene.it" title="Il primo portale internet sulla salute e il benessere"-->
					<a href="http://www.staibene.it/" title="Il primo portale internet sulla salute e il benessere">
					<img alt="Il primo portale internet sulla salute e il benessere" src="http://www.staibene.it/wp-content/uploads/2015/12/cropped-logo_grande.jpg">
					</a>
							</div>
			<!-- News Ticker -->
			<div class="col-md-12 header-sidebar">
							<div class="textwidget"><script type="text/javascript">
    googletag.cmd.push(function() {


        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
		
googletag.defineOutOfPageSlot('/38681514/Staibene/Alimentazione/IntropageOvl','div-gpt-ad-1415351003079-oop_1').addService(googletag.pubads());
googletag.defineSlot('/38681514/Staibene/Alimentazione/Skin',[[1,1],[160,600]],'div-gpt-ad-1415351003079-oop_2').addService(googletag.pubads());
googletag.defineSlot('/38681514/Staibene/Alimentazione/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'div-gpt-ad-1415351003079-1').addService(googletag.pubads());
googletag.defineSlot('/38681514/Staibene/Alimentazione/BoxTop',[[300,250],[300,600]],'div-gpt-ad-1415351003079-2').addService(googletag.pubads()); 
googletag.defineSlot('/38681514/Staibene/Alimentazione/BoxBottom',[[300,250],[300,251]],'div-gpt-ad-1415351003079-3').addService(googletag.pubads());
googletag.defineSlot('/38681514/Staibene/Alimentazione/Inread',[640,360],'div-gpt-ad-1415351003079-4').addService(googletag.pubads());
googletag.defineSlot('/38681514/Staibene/Alimentazione/BannerArtMobile',[320,250],'adv_BannerArtMobile').addService(googletag.pubads());
googletag.defineSlot('/38681514/Staibene/Alimentazione/BannerTopMobile',[[320,50],[300,100],[300,300]],'adv_BannerTopMobile').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/38681514/Staibene/Alimentazione/Interstitial','adv_Interstitial').addService(googletag.pubads());


			if (window.crtg_piemme_2) {
                                    var crtg_split = crtg_piemme_2.split('&');
                                    for (var i = 1; i < crtg_split.length; i++) {
                                        googletag.pubads().setTargeting('' + (crtg_split[i].split('='))[0] + '', '' + (crtg_split[i].split('='))[1] + '');
                                    }
                                }

                                if (urlkey != "")
                                    googletag.pubads().setTargeting("UrlKey", urlkey);
                                googletag.pubads().setTargeting("UrlFull", urlocation);
                                googletag.pubads().enableSingleRequest();
                                googletag.pubads().enableAsyncRendering();
                                googletag.pubads().collapseEmptyDivs();
                                googletag.enableServices();


        });
    </script>
<!--Staibene/IntropageOvl  -->
<div id='div-gpt-ad-1415351003079-oop_1'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1415351003079-oop_1')
});
</script>
</div>

<!--Staibene/Skin -->
<div id='div-gpt-ad-1415351003079-oop_2'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1415351003079-oop_2')
});
</script>
</div> 

<!--Staibene/IntropageMobile -->
<div id='adv_Interstitial'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('adv_Interstitial')
});
</script>
</div></div>
					</div>
		</div>

<!-- SPAZIO LEADERBOARD PIEMME -->
<div class="container">
	<!--Staibene/BannerTopMobile -->
<div class="leaderboard_m">
	<div id='adv_BannerTopMobile'>
	<script type='text/javascript'>
	googletag.cmd.push(function() {
	   googletag.display('adv_BannerTopMobile')
	});
	</script>
	</div>
</div>
	<!--Staibene/Leaderboard -->
<div class="leaderboard_d">
	<div id="div-gpt-ad-1415351003079-1">
	<script language="Javascript">
	googletag.cmd.push(function() {
	   googletag.display("div-gpt-ad-1415351003079-1")
	});
        </script>
	</div>
</div>
<script type="text/javascript"> 
    var mobile = (/iphone|ipod|android|blackberry|mini|windows\sce|palm/i.test(navigator.userAgent.toLowerCase()));  
    if (mobile) { 
        //MOSTRA DIV MOBILE
        //alert("MOBILE DEVICE!!");
        $('.leaderboard_d).css('display', 'none'); // OR you can use $('.leaderboard_d').hide();
        $('.leaderboard_m').css('display', 'block');
        $('.boxmobile).css('display', 'block');
    } 
    else 
    { 
       //MOSTRA DIV DESKTOP
       //alert("NOT A MOBILE DEVICE!!"); 
       $('.leaderboard_m).css('display', 'none'); // OR you can use $('.leaderboard_m').hide();
       $('.leaderboard_d').css('display', 'block');
       $('.boxmobile).css('display', 'none');
    }
</script>
</div>

<!-- FINE SPAZIO LEADERBOARD PIEMME -->
</div>











	<div class="main-content container">
		<!-- Category Content -->		
		<div class="col-md-8 blog-single main-content-inner">

<!-- SPAZIO PIEMME INREAD -->
<!--Staibene/Inread -->
<div id='div-gpt-ad-1415351003079-4'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1415351003079-4')
});
</script>
</div>
<!-- FINE SPAZIO PIEMME INREAD -->

	<div class="path-staibene"><p><div id="breadcrumbs"><a href="http://www.staibene.it">Home</a> / <a href="http://www.staibene.it/alimentazione/">Alimentazione</a> / <a href="http://www.staibene.it/alimentazione/articoli-di-alimentazione/">Articoli di alimentazione</a> / <span class="current">Pausa pranzo, i consigli del nutrizionista sul pasto più giusto</span></div></p></div>		
 		<div class="post-13842 post type-post status-publish format-standard hentry category-articoli-di-alimentazione tag-sana-alimentazione">
				<div class="bs-meta">
									<span class="bs-cat"><a href="http://www.staibene.it/alimentazione/articoli-di-alimentazione/" rel="category tag">Articoli di alimentazione</a></span>
								<span class="bs-comments">
					 
																			</span>
							</div>		
		<!-- inserimento views counter -->
<div style="float:right; width:auto; padding:4px; text-align:center; background:#f1f2f3; border:1px solid #cccccc; border-radius:8px; margin-top:4px;"><strong><i class="fa fa-eye"></i> 1.734 visite</strong></div><br />
<!-- fine inserimento views counter -->
	<h1 class="post-title">Pausa pranzo, i consigli del nutrizionista sul pasto più giusto</h1>			
		<div class="the_champ_sharing_container the_champ_horizontal_sharing" super-socializer-data-href="http://www.staibene.it/epatite_c_siamo_primi_in_europa/?sdfgsdfg23&amp;refresh_cens"><div class="the_champ_sharing_title" style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Facebook" title="Facebook" class="theChampSharing theChampFacebookBackground" onclick="theChampPopup(&quot;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.staibene.it%2Fepatite_c_siamo_primi_in_europa%2F%3Fsdfgsdfg23%26refresh_cens&quot;)"><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Twitter" title="Twitter" class="theChampSharing theChampTwitterBackground" onclick="theChampPopup(&quot;http://twitter.com/intent/tweet?text=Epatite%20C%2C%20attenti%20a%20piercing%20e%20tatuaggi&amp;url=http://www.staibene.it/epatite_c_siamo_primi_in_europa/?sdfgsdfg23&amp;refresh_cens&quot;)"><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Google plus" title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick="theChampPopup(&quot;https://plus.google.com/share?url=http://www.staibene.it/epatite_c_siamo_primi_in_europa/?sdfgsdfg23&amp;refresh_cens&quot;)"><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Linkedin" title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick="theChampPopup(&quot;http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.staibene.it/epatite_c_siamo_primi_in_europa/?sdfgsdfg23&amp;refresh_cens&amp;title=Epatite%20C%2C%20attenti%20a%20piercing%20e%20tatuaggi&quot;)"><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Epatite%20C%2C%20attenti%20a%20piercing%20e%20tatuaggi http://www.staibene.it/epatite_c_siamo_primi_in_europa/?sdfgsdfg23&amp;refresh_cens"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div>
	<div class="the_champ_counter_container the_champ_horizontal_counter"><div style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="the_champ_facebook_like"><div class="fb-like fb_iframe_widget" data-href="http://www.staibene.it/epatite_c_siamo_primi_in_europa/?sdfgsdfg26&amp;refresh_cens" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=188192841551873&amp;container_width=110&amp;href=http%3A%2F%2Fwww.staibene.it%2Fepatite_c_siamo_primi_in_europa%2F%3Fsdfgsdfg26%26refresh_cens&amp;layout=button_count&amp;locale=it_IT&amp;sdk=joey&amp;share=false&amp;show_faces=false"><span style="vertical-align: bottom; width: 81px; height: 20px;"><iframe name="f241bbc01a544e8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.8/plugins/like.php?action=like&amp;app_id=188192841551873&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FqXiJsurHCex.js%3Fversion%3D42%23cb%3Df3226132933e34%26domain%3Dwww.staibene.it%26origin%3Dhttp%253A%252F%252Fwww.staibene.it%252Ff11a676b25153a8%26relation%3Dparent.parent&amp;container_width=110&amp;href=http%3A%2F%2Fwww.staibene.it%2Fepatite_c_siamo_primi_in_europa%2F%3Fsdfgsdfg26%26refresh_cens&amp;layout=button_count&amp;locale=it_IT&amp;sdk=joey&amp;share=false&amp;show_faces=false" style="border: none; visibility: visible; width: 81px; height: 20px;" class=""></iframe></span></div></li><li class="the_champ_twitter_tweet" heateor-ss-data-href="http://www.staibene.it/epatite_c_siamo_primi_in_europa/?sdfgsdfg26&amp;refresh_cens"><iframe id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true" class="twitter-share-button twitter-share-button-rendered twitter-tweet-button" title="Twitter Tweet Button" src="http://platform.twitter.com/widgets/tweet_button.c4fd2bd4aa9a68a5c8431a3d60ef56ae.en.html#dnt=false&amp;id=twitter-widget-0&amp;lang=en&amp;original_referer=http%3A%2F%2Fwww.staibene.it%2Fepatite_c_siamo_primi_in_europa%2F%3Fsdfgsdfg26%26refresh_cens&amp;size=m&amp;text=Epatite%20C%252C%20attenti%20a%20piercing%20e%20tatuaggi&amp;time=1484826430929&amp;type=share&amp;url=http%3A%2F%2Fwww.staibene.it%2Fepatite_c_siamo_primi_in_europa%2F%3Fsdfgsdfg26%26refresh_cens" style="position: static; visibility: visible; width: 60px; height: 20px;" data-url="http://www.staibene.it/epatite_c_siamo_primi_in_europa/?sdfgsdfg26&amp;refresh_cens"></iframe><script type="text/rocketscript" data-rocketoptimized="true">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li></ul><div style="clear:both"></div></div>
		
		<div class="row">
				<div class="col-md-12">
			<div class="post-content">
				<p>Dodici milioni di italiani mangiano fuori casa, secondo i dati della Federazione italiana di pubblici esercizi (Fipe). Arrivati al bar o alla tavola calda è sempre lo stesso problema. Cosa possiamo scegliere per alimentarci in modo sano senza attentare alla linea? Quali sono i piatti meno dannosi e che non ci facciano venire sonnolenza quando dobbiamo scegliere dal menu al ristorante? Lo abbiamo chiesto al nutrizionista Nicola Sorrentino, specialista in Scienza dell´alimentazione dietetica, docente di igiene nutrizionale e crenoterapia presso la scuola di specializzazione in idrologia medica dell´Università di Pavia.</p>
<p><b>Come dobbiamo comportarci di fronte al bancone del bar?</b><br />
“Il panino è certamente la scelta più veloce e anche quella più appetitosa. Ma bisogna fare attenzione. I panini esposti sono molto allettanti, ma altrettanto pericolosi perché pieni di farciture poco digeribili e ricche di sale e grassi che fanno innalzare l’apporto calorico. Meglio puntare sul “panino intelligente”, cioè quello farcito con prosciutto cotto, prosciutto crudo, tacchino o roastbeef. Non facciamoci tentare, poi, dal pane morbido tipo quello arabo o all’olio. Meglio puntare su quello croccante che ci fa masticare: aiuteremo la digestione, ci sentiremo più sazi e più gratificati”.</p><div class="video-container"><iframe frameborder="0" width="480" height="270" src="//www.dailymotion.com/embed/video/x3wz8fr?autoPlay=1" allowfullscreen></iframe><br /><a href="http://www.dailymotion.com/video/x3wz8fr_pregi-e-difetti-dei-cibi-integrali_lifestyle" target="_blank">Pregi e difetti dei cibi integrali</a> <i>di <a href="http://www.dailymotion.com/staibene" target="_blank">staibene</a></i></div>
<p>&nbsp;</p>
<blockquote><p><strong>Leggi anche: <a href="http://vete seguito con scrupolo la dieta, avete fatto sport. Eppure, nonostante gli sforzi, proprio non riuscite a buttare giù quegli ultimi due chili che vi permetterebbero di raggiungere il peso forma o comunque l’obiettivo che vi eravate prefissati. Che fare? Prima di tutto chiedetevi se ne vale veramente la pena, dal momento che la qualità della vostra vita da quando avete iniziato la dieta, per quel che riguarda salute, attività fisica e autostima, è già notevolmente migliorata. Eliminare gli ultimi due chili, quello che gli esperti chiamano il “peso immaginario”, è un obiettivo abbastanza difficile da raggiungere, ma soprattutto da mantenere. Leggi anche: Vuoi dimagrire? Ecco come ingannare   la fame Via gli ultimi 2 kg, istruzioni per l´uso Se proprio volete tentare il tutto per tutto, considerate che avete perso peso e la vostra massa corporea si è ridotta: quindi avrete bisogno di meno calorie. A questo punto va riprogrammata sia la dieta che l’attività fisica. Un esempio: per perdere 500 g di grasso, dovete tagliare 3.500 calorie. Come? Seguite i nostri consigli… Più esercizio fisico. Per perdere quegli ultimi fatidici 2 chili, dovete tagliare 100 calorie al giorno. Molte persone hanno bisogno cambiare il proprio allenamento quotidiano, perché il loro organismo è diventato più efficiente e brucia meno calorie. Come fare allora? Aumentate la vostra passeggiata quotidiana di 10-20 minuti, oppure fatela a passo più spedito. Occhio al grasso nascosto. Il grasso ha il doppio di calorie sia dei carboidrati che delle proteine, quindi se tagliate i grassi i risultati saranno più abbordabili. E ancora: considerate che il 25% del grasso che noi mangiamo è dato dai grassi aggiunti negli alimenti. Leggete le etichette, usate meno olio per cucinare o per condire le insalate e convertitevi ai latticini scremati. Quanti chili devi perdere? Scoprilo con il check up del peso Attenzione alle misure. A casa potete regolarvi meglio, ma se andate a pranzo o a cena fuori, vi verranno serviti piatti più abbondanti: chiedete la mezza porzione o lasciate qualche boccone nel piatto. Caccia aperta agli zuccheri. Il 22% delle calorie proviene dalle bevande. Abituatevi a cappuccini con latte scremato, bevande senza aggiunta di zucchero o piccole porzioni di quelle con succo di frutta al 100%. Tenete un diario. Annotate la vostra giornata alimentare, senza trascurare di trascrivere anche quel che mangiate fuori pasto, magari mentre cucinate. Il 75% delle volte è quel che si mangia occasionalmente a impedirvi di buttare giù gli ultimi chili.">Come perdere i 2 kg più difficili</a></strong></p></blockquote>
<p>&nbsp;</p>
<p><b>Mangiare solo un panino è sufficiente dal punto di vista nutrizionale?</b><br />
“No, per bilanciare il pasto, al panino con carboidrati e proteine dobbiamo aggiungere le vitamine: va bene una spremuta di frutta, una macedonia o semplicemente della frutta”.</p>
<p><b>E alla tavola calda come dobbiamo comportarci?</b><br />
“Per chi non ha problemi di linea, va bene una pizza margherita, condita con mozzarella, formaggi oppure prosciutto. È un pasto completo, dal momento che ha carboidrati (la pasta della pizza) e proteine (il formaggio o il prosciutto). Limitiamoci a questa. No alle pizze ai quattro formaggi, con il salame, la salsiccia, le uova e chi più ne ha più ne metta…”.</p>
<p><b>Ma come la mettiamo con chi deve fare i conti con le calorie?</b><br />
“Se la scelta è la pizza, meglio puntare su quella “marinara”, condita solo con pomodori, olio e origano. E comunque, oltre alla pizza ci sono altre alternative altrettanto valide: i piatti unici, per esempio, composti da carne o pesce accompagnati da verdure, più un panino. Attenzione, però: intendiamo carni o pesce cotte al cartoccio o alla griglia. No alla cotoletta, che affatica notevolmente la digestione. Stesso discorso per il pesce fritto.</p>
<p><b>E chi non ama né la carne né il pesce?</b><br />
Va bene anche il formaggio, ma che sia light. Non il gorgonzola, per intenderci, e tutti gli altri formaggi grassi e stagionati. E poi bisogna sempre fare attenzione alle porzioni…</p>
<p>&nbsp;</p>
<blockquote><p><strong>Leggi anche: <a href="http://vete seguito con scrupolo la dieta, avete fatto sport. Eppure, nonostante gli sforzi, proprio non riuscite a buttare giù quegli ultimi due chili che vi permetterebbero di raggiungere il peso forma o comunque l’obiettivo che vi eravate prefissati. Che fare? Prima di tutto chiedetevi se ne vale veramente la pena, dal momento che la qualità della vostra vita da quando avete iniziato la dieta, per quel che riguarda salute, attività fisica e autostima, è già notevolmente migliorata. Eliminare gli ultimi due chili, quello che gli esperti chiamano il “peso immaginario”, è un obiettivo abbastanza difficile da raggiungere, ma soprattutto da mantenere. Leggi anche: Vuoi dimagrire? Ecco come ingannare   la fame Via gli ultimi 2 kg, istruzioni per l´uso Se proprio volete tentare il tutto per tutto, considerate che avete perso peso e la vostra massa corporea si è ridotta: quindi avrete bisogno di meno calorie. A questo punto va riprogrammata sia la dieta che l’attività fisica. Un esempio: per perdere 500 g di grasso, dovete tagliare 3.500 calorie. Come? Seguite i nostri consigli… Più esercizio fisico. Per perdere quegli ultimi fatidici 2 chili, dovete tagliare 100 calorie al giorno. Molte persone hanno bisogno cambiare il proprio allenamento quotidiano, perché il loro organismo è diventato più efficiente e brucia meno calorie. Come fare allora? Aumentate la vostra passeggiata quotidiana di 10-20 minuti, oppure fatela a passo più spedito. Occhio al grasso nascosto. Il grasso ha il doppio di calorie sia dei carboidrati che delle proteine, quindi se tagliate i grassi i risultati saranno più abbordabili. E ancora: considerate che il 25% del grasso che noi mangiamo è dato dai grassi aggiunti negli alimenti. Leggete le etichette, usate meno olio per cucinare o per condire le insalate e convertitevi ai latticini scremati. Quanti chili devi perdere? Scoprilo con il check up del peso Attenzione alle misure. A casa potete regolarvi meglio, ma se andate a pranzo o a cena fuori, vi verranno serviti piatti più abbondanti: chiedete la mezza porzione o lasciate qualche boccone nel piatto. Caccia aperta agli zuccheri. Il 22% delle calorie proviene dalle bevande. Abituatevi a cappuccini con latte scremato, bevande senza aggiunta di zucchero o piccole porzioni di quelle con succo di frutta al 100%. Tenete un diario. Annotate la vostra giornata alimentare, senza trascurare di trascrivere anche quel che mangiate fuori pasto, magari mentre cucinate. Il 75% delle volte è quel che si mangia occasionalmente a impedirvi di buttare giù gli ultimi chili.">Dieta vegetariana fa bene al sesso? Ecco la verità</a></strong></p></blockquote>
<p>&nbsp;</p>
<p><b>Al ristorante?</b><br />
“Va bene un primo a base di pasta, ma&#8230;&#8230;&#8230;..</p>
<p>&nbsp;</p>
<p><strong>(segue)</strong></p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href='http://www.staibene.it/pausa_pranzo_i_consigli_del_nutrizionista/'><ul  class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.staibene.it%2Fpausa_pranzo_i_consigli_del_nutrizionista%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Pausa%20pranzo%2C%20i%20consigli%20del%20nutrizionista%20sul%20pasto%20pi%C3%B9%20giusto&url=http://www.staibene.it/pausa_pranzo_i_consigli_del_nutrizionista/")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=http://www.staibene.it/pausa_pranzo_i_consigli_del_nutrizionista/")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=http://www.staibene.it/pausa_pranzo_i_consigli_del_nutrizionista/&title=Pausa%20pranzo%2C%20i%20consigli%20del%20nutrizionista%20sul%20pasto%20pi%C3%B9%20giusto")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Pausa%20pranzo%2C%20i%20consigli%20del%20nutrizionista%20sul%20pasto%20pi%C3%B9%20giusto http://www.staibene.it/pausa_pranzo_i_consigli_del_nutrizionista/"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div class="page-links"><span class="page-links-title"><strong>Pagine:</strong></span> <span class="page-link">1</span> <a href="http://www.staibene.it/pausa_pranzo_i_consigli_del_nutrizionista/2/"><span class="page-link">2</span></a></div>				<div class="bs-tags">
																<span>Tag:<a href="http://www.staibene.it/tag/sana-alimentazione/" rel="tag">Sana alimentazione</a></span>
									</div>
							<div class="bg-share">
					<div class="row">
						<div class="col-md-9 sharing_buttons">
													</div>
						<div class="col-md-3 like-wrapper">
													</div>
					</div>
				</div>
							<div class="post-nav">
					<div class="row">
													<div class="col-md-6 pn-prev post-nav-item">
								<div><a href="#" class="pull-left"><em>&#8592;</em> Articolo precedente</a></div>
								<h4 class="prev-next"><a href="http://www.staibene.it/macedonia_di_ciliegie_e_gelato_al_limone/" rel="prev">Macedonia di ciliegie e gelato al limone</a></h4>															
							</div>
																			<div class="col-md-6 pn-next post-nav-item">
								<div><a href="#" class="pull-right">Prossimo articolo <em>&#8594;</em></a></div>
								<h4 class="prev-next"><a href="http://www.staibene.it/sesso_felice_7_frasi_da_non_dire_mai/" rel="next">Sesso felice, 7 frasi da non dire mai</a></h4>
							</div>
											</div>
				</div>
							<div class="author-info">
					<a href="http://www.staibene.it/author/antonio/"><img alt='' src='http://2.gravatar.com/avatar/24ea90f2d14760d02ed3fbbc7c5207da?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/24ea90f2d14760d02ed3fbbc7c5207da?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
					<div class="ai-info">
						<h6><a href="http://www.staibene.it/author/antonio/">Redazione Staibene</a></h6>
									<em class="like-count">Connect with Redazione Staibene</em>
			<span class="bsa-social">
												<a class="rss" href="http://www.staibene.it/author/antonio/feed/"><i class="fa fa-rss"></i></a>
			</span>		
													</div>
				</div>
						</div>
		</div>
	</div>
</div>				<div class="related-posts related-posts-horizon">
											<h5 class="related-widget-title">Puoi leggere anche</h5>
										<ul>
																					<li class="related-post-item-horizon reponsive-height col-sm-3 col-xs-6 post-9266 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-alimentazione tag-acqua tag-diete tag-sana-alimentazione">
									<div class="iv-inner">
																					<div class="iv-main">
												<a href="http://www.staibene.it/i_cibi_che_ti_idratano_di_piu/"><img width="278" height="186" src="http://www.staibene.it/wp-content/uploads/2016/01/img_cibbiacqua-278x186.jpg" class="img-responsive wp-post-image" alt="Cibi ricchi d&#039;acqua per chi non riesce a bere" srcset="http://www.staibene.it/wp-content/uploads/2016/01/img_cibbiacqua-278x186.jpg 278w, http://www.staibene.it/wp-content/uploads/2016/01/img_cibbiacqua-570x381.jpg 570w" sizes="(max-width: 278px) 100vw, 278px" /></a>											</div>
																															<span class="iv-cat"><a href="http://www.staibene.it/alimentazione/articoli-di-alimentazione/" rel="category tag">Articoli di alimentazione</a></span>
																				<h5 class="related-post-title"><a href="http://www.staibene.it/i_cibi_che_ti_idratano_di_piu/">Non riesci a bere abbastanza? Ecco i cibi che sostituiscono l&#8217;acqua</a></h5>
													<div class="bb-meta">
															</div>
			
									</div>
								</li>	
																												<li class="related-post-item-horizon reponsive-height col-sm-3 col-xs-6 post-17227 post type-post status-publish format-video has-post-thumbnail hentry category-video-di-alimentazione tag-diete tag-pasta tag-sana-alimentazione post_format-post-format-video">
									<div class="iv-inner">
																					<div class="iv-main">
												<a href="http://www.staibene.it/pregi_e_difetti_dei_cibi_integrali0/"><img width="278" height="185" src="http://www.staibene.it/wp-content/uploads/2015/10/video_cibi_integrali_01-278x185.jpg" class="img-responsive wp-post-image" alt="Pregi e difetti dei cibi integrali" /><div class="video-format-img-hover"></div></a>											</div>
																															<span class="iv-cat"><a href="http://www.staibene.it/alimentazione/video-di-alimentazione/" rel="category tag">Video di alimentazione</a></span>
																				<h5 class="related-post-title"><a href="http://www.staibene.it/pregi_e_difetti_dei_cibi_integrali0/">VIDEO &#8211; Pregi e difetti dei cibi integrali</a></h5>
													<div class="bb-meta">
															</div>
			
									</div>
								</li>	
																												<li class="related-post-item-horizon reponsive-height col-sm-3 col-xs-6 post-17169 post type-post status-publish format-video has-post-thumbnail hentry category-video-di-alimentazione tag-bevande tag-calorie tag-mangiare-fuori-casa tag-sana-alimentazione post_format-post-format-video">
									<div class="iv-inner">
																					<div class="iv-main">
												<a href="http://www.staibene.it/video_aperitivo_7_consigli_per_non_rovinare_la_dieta/"><img width="278" height="185" src="http://www.staibene.it/wp-content/uploads/2015/10/video_aperitivo-278x185.jpg" class="img-responsive wp-post-image" alt="Aperitivo? 7 consigli per non rovinare la dieta" /><div class="video-format-img-hover"></div></a>											</div>
																															<span class="iv-cat"><a href="http://www.staibene.it/alimentazione/video-di-alimentazione/" rel="category tag">Video di alimentazione</a></span>
																				<h5 class="related-post-title"><a href="http://www.staibene.it/video_aperitivo_7_consigli_per_non_rovinare_la_dieta/">VIDEO &#8211; Aperitivo? 7 consigli per non rovinare la dieta</a></h5>
													<div class="bb-meta">
															</div>
			
									</div>
								</li>	
																												<li class="related-post-item-horizon reponsive-height col-sm-3 col-xs-6 post-16891 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-alimentazione tag-sana-alimentazione">
									<div class="iv-inner">
																					<div class="iv-main">
												<a href="http://www.staibene.it/le_ragioni_del_si_le_ragioni_del_no_al_biologico/"><img width="278" height="185" src="http://www.staibene.it/wp-content/uploads/2015/10/PP_169_bio_02-278x185.jpg" class="img-responsive wp-post-image" alt="Le ragioni del sì, le ragioni del no al biologico" /></a>											</div>
																															<span class="iv-cat"><a href="http://www.staibene.it/alimentazione/articoli-di-alimentazione/" rel="category tag">Articoli di alimentazione</a></span>
																				<h5 class="related-post-title"><a href="http://www.staibene.it/le_ragioni_del_si_le_ragioni_del_no_al_biologico/">Cibo biologico: le ragioni del sì e le ragioni del no</a></h5>
													<div class="bb-meta">
															</div>
			
									</div>
								</li>	
																												<li class="related-post-item-horizon reponsive-height col-sm-3 col-xs-6 post-7367 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-alimentazione tag-diete tag-sana-alimentazione">
									<div class="iv-inner">
																					<div class="iv-main">
												<a href="http://www.staibene.it/difendersi_dal_freddo_a_tavola_e_possibile/"><img width="278" height="185" src="http://www.staibene.it/wp-content/uploads/2015/10/img_cibofreddo-278x185.jpg" class="img-responsive wp-post-image" alt="" /></a>											</div>
																															<span class="iv-cat"><a href="http://www.staibene.it/alimentazione/articoli-di-alimentazione/" rel="category tag">Articoli di alimentazione</a></span>
																				<h5 class="related-post-title"><a href="http://www.staibene.it/difendersi_dal_freddo_a_tavola_e_possibile/">Difendersi dal freddo, a tavola è possibile</a></h5>
													<div class="bb-meta">
															</div>
			
									</div>
								</li>	
																												<li class="related-post-item-horizon reponsive-height col-sm-3 col-xs-6 post-8063 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-alimentazione tag-sana-alimentazione">
									<div class="iv-inner">
																					<div class="iv-main">
												<a href="http://www.staibene.it/i_4_peggiori_falsi_cibi_salutisti/"><img width="278" height="185" src="http://www.staibene.it/wp-content/uploads/2015/10/cibi-salutisti-g-278x185.jpg" class="img-responsive wp-post-image" alt="" /></a>											</div>
																															<span class="iv-cat"><a href="http://www.staibene.it/alimentazione/articoli-di-alimentazione/" rel="category tag">Articoli di alimentazione</a></span>
																				<h5 class="related-post-title"><a href="http://www.staibene.it/i_4_peggiori_falsi_cibi_salutisti/">Come scoprire i 4 finti cibi salutisti e i 3 falsi cibi &#8220;cattivi&#8221;</a></h5>
													<div class="bb-meta">
															</div>
			
									</div>
								</li>	
																												<li class="related-post-item-horizon reponsive-height col-sm-3 col-xs-6 post-17325 post type-post status-publish format-video has-post-thumbnail hentry category-video-di-alimentazione tag-carne tag-colesterolo tag-intolleranze-alimentari tag-ipertensione tag-sana-alimentazione tag-verdura post_format-post-format-video">
									<div class="iv-inner">
																					<div class="iv-main">
												<a href="http://www.staibene.it/i_6_cibi_sani_che_non_fanno_bene_a_tutti/"><img width="278" height="185" src="http://www.staibene.it/wp-content/uploads/2015/10/video_6cibi-278x185.jpg" class="img-responsive wp-post-image" alt="I 6 cibi sani che non fanno bene a tutti" /><div class="video-format-img-hover"></div></a>											</div>
																															<span class="iv-cat"><a href="http://www.staibene.it/alimentazione/video-di-alimentazione/" rel="category tag">Video di alimentazione</a></span>
																				<h5 class="related-post-title"><a href="http://www.staibene.it/i_6_cibi_sani_che_non_fanno_bene_a_tutti/">VIDEO &#8211; I 6 cibi sani che non fanno bene a tutti</a></h5>
													<div class="bb-meta">
															</div>
			
									</div>
								</li>	
																												<li class="related-post-item-horizon reponsive-height col-sm-3 col-xs-6 post-8534 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-alimentazione tag-buona-tavola tag-sana-alimentazione">
									<div class="iv-inner">
																					<div class="iv-main">
												<a href="http://www.staibene.it/odori_e_aromi_a_tavola_ti_diciamo_tutto/"><img width="278" height="185" src="http://www.staibene.it/wp-content/uploads/2015/10/basilico-prezzemolo-salvia_g_01-278x185.jpg" class="img-responsive wp-post-image" alt="" /></a>											</div>
																															<span class="iv-cat"><a href="http://www.staibene.it/alimentazione/articoli-di-alimentazione/" rel="category tag">Articoli di alimentazione</a></span>
																				<h5 class="related-post-title"><a href="http://www.staibene.it/odori_e_aromi_a_tavola_ti_diciamo_tutto/">&#8220;Odori&#8221; e aromi a tavola, ti diciamo tutto</a></h5>
													<div class="bb-meta">
															</div>
			
									</div>
								</li>	
																		</ul>
				</div>
			
<div class="comments-wrap">
	<div id="tabwrap" class="comment-">
		<ul id="tabs">
										<li class="current"><a href="#lcomment">Scrivi un Commento</a></li>
					</ul>
		
		<div id="content">
		
					
		
									<div id="lcomment" class="current">
				<div class="bs-comment">
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pausa_pranzo_i_consigli_del_nutrizionista/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.staibene.it/wp-comments-post.php" method="post" id="comments" class="comment-form" novalidate>
				<p class="comment-notes">I campi con il simbolo * sono obbligatori. Non pubblicheremo il tuo indirizzo email</p><label>Comment</label><textarea id="comment" name="comment" aria-required="true" placeholder="Qui il testo"></textarea><p class="form-allowed-tags">E' possibile usare questi tags e attributi <abbr title=\”HyperText Markup Language\”>HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><label>Name <span>*</span></label><input id="author" name="author" type="text" placeholder="Nome" value="">
<label>Email <span>*</span></label><input id="email" name="email" type="text" placeholder="Email" value="">
<label>Website</label><input id="url" name="url" type="text" value="">
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='13842' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
					</div>
			</div>
					</div>
	</div>
</div>
		
		</div>			
		<aside class="col-md-4 sidebar">
	<div id="search-8" class="gazeta-widget side-widget widget_search"><form role="search" method="get" class="search-form" action="http://www.staibene.it/">
	<input type="search" class="search-field form-control" placeholder="Inserisci un termine e clicca su invio" value=""  title="Ricerca" name="s">
</form></div><div id="text-52" class="gazeta-widget side-widget widget_text">			<div class="textwidget"><!--Staibene/BannerArtMobile -->
<div id='adv_BannerArtMobile'>
<script type='text/javascript'>
googletag.pubads().push({
googletag.display('adv_BannerArtMobile')
});
</script>
</div>
</div>
		</div><div id="text-53" class="gazeta-widget side-widget widget_text">			<div class="textwidget"><div style="height:12px; clear:both;"></div>
<div style="text-align:center; margin:0 auto;">

<!--Staibene/BoxTop -->
<div id='div-gpt-ad-1415351003079-2' style="text-align:center; margin:0 auto;">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1415351003079-2')
});
</script>
</div>

<a href="http://www.dietamica.it/come-dimagrire-on-line-con-la-dieta-amica/" target="_blank"><img src="http://www.staibene.it/extracms/banner/banner_chechuppeso.jpg" style="border:none;" /></a></div></div>
		</div><div id="newsletterwidget-3" class="gazeta-widget side-widget widget_newsletterwidget"><h5 class="widget-title"><span>STAIBENE NEWSLETTERS</span></h5><div class="well-alimentazione" style="background-color: #e6ffcc;">

<p style="text-align: center;">
<center>
<h4 style="color:#1e73be;">
- STAIBENE SALUTE -<br />
- STAIBENE CUCINA -<br />
- STAIBENE COPPIA -<br />
</h4>
</center>

</p>

<br />
<p style="text-align: center">L'iscrizione è gratuita, l'invio è settimanale, la cancellazione automatica. </p>

<br />
<div class="tnp tnp-widget"><form method="post" action="http://www.staibene.it/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="http://www.staibene.it/privacy/">Accetto le condizioni della privacy</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="ISCRIVITI">
</div>
</form>
</div>
</div><div id="views-5" class="gazeta-widget side-widget widget_views"><h5 class="widget-title"><span>Articoli più cliccati</span></h5><ul>
<li><a href="http://www.staibene.it/ecco_i_cibi_che_aumentano_il_colesterolo_buono_hdl/"  title="Ecco i cibi che aumentano il colesterolo buono (HDL)">Ecco i cibi che aumentano il colesterolo buono (HDL)</a> - 73.583 visite</li><li><a href="http://www.staibene.it/pasta_integrale_pro_e_contro/"  title="Pasta integrale, pro e contro">Pasta integrale, pro e contro</a> - 68.558 visite</li><li><a href="http://www.staibene.it/calcoli_renali_ecco_la_dieta_giusta/"  title="Calcoli renali, ecco la dieta giusta">Calcoli renali, ecco la dieta giusta</a> - 57.982 visite</li><li><a href="http://www.staibene.it/vuoi_la_pancia_piatta_prova_le_verdure_anticolite/"  title="Pancia piatta? Ecco le verdure da mangiare e quelle da evitare">Pancia piatta? Ecco le verdure da mangiare e quelle da evitare</a> - 52.470 visite</li><li><a href="http://www.staibene.it/i_popcorn_fanno_ingrassare_quello_che_devi_sapere/"  title="I popcorn fanno ingrassare? Quello che devi sapere">I popcorn fanno ingrassare? Quello che devi sapere</a> - 44.744 visite</li><li><a href="http://www.staibene.it/la_marmellata_fa_bene_alla_dieta/"  title="Quanta marmellata puoi mangiare a dieta">Quanta marmellata puoi mangiare a dieta</a> - 30.241 visite</li><li><a href="http://www.staibene.it/i_pistacchi_fanno_dimagrire_e_restare_giovani/"  title="I pistacchi? Fanno dimagrire e restare giovani">I pistacchi? Fanno dimagrire e restare giovani</a> - 22.680 visite</li><li><a href="http://www.staibene.it/cenone-con-anguilla-pro-e-contro-di-una-tradizione-misteriosa/"  title="Cenone con anguilla? Pro e contro di una tradizione misteriosa">Cenone con anguilla? Pro e contro di una tradizione misteriosa</a> - 21.965 visite</li><li><a href="http://www.staibene.it/si_ai_wurstel_anche_se_sei_a_dieta/"  title="Wurstel in tavola? Ecco quanto, come  e quando">Wurstel in tavola? Ecco quanto, come  e quando</a> - 21.886 visite</li><li><a href="http://www.staibene.it/i_legumi_fanno_bene_anche_in_scatola/"  title="I legumi fanno bene. Anche in scatola&hellip;">I legumi fanno bene. Anche in scatola&hellip;</a> - 20.368 visite</li></ul>
</div><div id="views-12" class="gazeta-widget side-widget widget_views"><h5 class="widget-title"><span>Video più visti</span></h5><ul>
<li><a href="http://www.staibene.it/ecco_la_dieta_salva_prostata_tanti_pomodori_e_broccoli/"  title="VIDEO &ndash; Ecco la dieta salva prostata">VIDEO &ndash; Ecco la dieta salva prostata</a> - 17.948 visite</li><li><a href="http://www.staibene.it/giu_il_colesterolo_le_regole_a_tavola/"  title="VIDEO &ndash; Gi&ugrave; il colesterolo! Le regole a tavola">VIDEO &ndash; Gi&ugrave; il colesterolo! Le regole a tavola</a> - 10.521 visite</li><li><a href="http://www.staibene.it/video_i_pro_e_i_contro_delle_bevande_zero_calorie/"  title="VIDEO &ndash; I pro e i contro delle bevande &ldquo;zero calorie&rdquo;">VIDEO &ndash; I pro e i contro delle bevande &ldquo;zero calorie&rdquo;</a> - 9.057 visite</li><li><a href="http://www.staibene.it/video_i_9_cibi_che_fanno_bene_ai_capelli/"  title="VIDEO &ndash; Capelli, i 9 cibi che fanno bene">VIDEO &ndash; Capelli, i 9 cibi che fanno bene</a> - 8.326 visite</li><li><a href="http://www.staibene.it/la_frutta_di_stagione_che_sgonfia_e_depura/"  title="VIDEO &ndash; La frutta di stagione che sgonfia e depura">VIDEO &ndash; La frutta di stagione che sgonfia e depura</a> - 6.523 visite</li></ul>
</div><div id="gazeta-advanced-recent-posts-4" class="gazeta-widget side-widget p-news"><h5 class="widget-title"><span>Ultimi articoli</span></h5>					<div class="sw-inner gazeta-advanced-recent-posts-4">
						<ul>
														<li class="post-28420 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-alimentazione tag-frutta tag-verdura">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://www.staibene.it/frutta-verdura-dieta-equilibrata/"><img width="640" height="390" src="http://www.staibene.it/wp-content/uploads/2016/03/img_fruttaeverdura.jpg" class="img-responsive wp-post-image" alt="frutta e verdura per una dieta equilibrata" srcset="http://www.staibene.it/wp-content/uploads/2016/03/img_fruttaeverdura-300x183.jpg 300w, http://www.staibene.it/wp-content/uploads/2016/03/img_fruttaeverdura-600x366.jpg 600w, http://www.staibene.it/wp-content/uploads/2016/03/img_fruttaeverdura.jpg 640w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>								<div class="pn-info ">
																			<span><a href="http://www.staibene.it/alimentazione/articoli-di-alimentazione/" rel="category tag">Articoli di alimentazione</a></span>
																		<h4><a href="http://www.staibene.it/frutta-verdura-dieta-equilibrata/">Frutta e verdura per una dieta equilibrata</a></h4>												<div class="bb-meta">
															</div>
										</div>
							</li>
														<li class="post-28387 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-alimentazione tag-agrumi tag-frutta">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://www.staibene.it/la-terapia-del-limone-8-effetti-speciali/"><img width="640" height="390" src="http://www.staibene.it/wp-content/uploads/2016/03/img_limoni.jpg" class="img-responsive wp-post-image" alt="La terapia del limone ha 8 effetti speciali" srcset="http://www.staibene.it/wp-content/uploads/2016/03/img_limoni-300x183.jpg 300w, http://www.staibene.it/wp-content/uploads/2016/03/img_limoni-600x366.jpg 600w, http://www.staibene.it/wp-content/uploads/2016/03/img_limoni.jpg 640w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>								<div class="pn-info ">
																			<span><a href="http://www.staibene.it/alimentazione/articoli-di-alimentazione/" rel="category tag">Articoli di alimentazione</a></span>
																		<h4><a href="http://www.staibene.it/la-terapia-del-limone-8-effetti-speciali/">La terapia del limone ha 8 effetti speciali</a></h4>												<div class="bb-meta">
															</div>
										</div>
							</li>
														<li class="post-28172 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-alimentazione tag-diete tag-frutta tag-grassi">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://www.staibene.it/garcinia-cambogia-come-dimagrire-con-un-frutto/"><img width="640" height="390" src="http://www.staibene.it/wp-content/uploads/2016/02/img_garcinia2.jpg" class="img-responsive wp-post-image" alt="Garcinia Cambogia, come dimagrire con un frutto" srcset="http://www.staibene.it/wp-content/uploads/2016/02/img_garcinia2-300x183.jpg 300w, http://www.staibene.it/wp-content/uploads/2016/02/img_garcinia2-600x366.jpg 600w, http://www.staibene.it/wp-content/uploads/2016/02/img_garcinia2.jpg 640w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>								<div class="pn-info ">
																			<span><a href="http://www.staibene.it/alimentazione/articoli-di-alimentazione/" rel="category tag">Articoli di alimentazione</a></span>
																		<h4><a href="http://www.staibene.it/garcinia-cambogia-come-dimagrire-con-un-frutto/">Garcinia Cambogia, come dimagrire con un frutto</a></h4>												<div class="bb-meta">
															</div>
										</div>
							</li>
														<li class="post-12276 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-alimentazione tag-afrodisiaci tag-cibo-e-sesso tag-verdura">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://www.staibene.it/carciofi_vs_asparagi_sfida_tra_virtuosi/"><img width="640" height="390" src="http://www.staibene.it/wp-content/uploads/2016/02/img_carciofiasparagi.jpg" class="img-responsive wp-post-image" alt="Le virtù di carciofi e asparagi? Eros e salute" srcset="http://www.staibene.it/wp-content/uploads/2016/02/img_carciofiasparagi-300x183.jpg 300w, http://www.staibene.it/wp-content/uploads/2016/02/img_carciofiasparagi-600x366.jpg 600w, http://www.staibene.it/wp-content/uploads/2016/02/img_carciofiasparagi.jpg 640w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>								<div class="pn-info ">
																			<span><a href="http://www.staibene.it/alimentazione/articoli-di-alimentazione/" rel="category tag">Articoli di alimentazione</a></span>
																		<h4><a href="http://www.staibene.it/carciofi_vs_asparagi_sfida_tra_virtuosi/">Le virtù di carciofi  e asparagi? Eros e salute</a></h4>												<div class="bb-meta">
															</div>
										</div>
							</li>
														<li class="post-28006 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-alimentazione tag-depressione-post-partum tag-gravidanza tag-pesce">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://www.staibene.it/mangiare-in-gravidanza-perche-non-tutti-i-pesci-sono-adatti/"><img width="640" height="390" src="http://www.staibene.it/wp-content/uploads/2016/02/img_pescegravidanza-1.jpg" class="img-responsive wp-post-image" alt="Mangiare in gravidanza? Perché non tutti i pesci sono adatti" srcset="http://www.staibene.it/wp-content/uploads/2016/02/img_pescegravidanza-1-300x183.jpg 300w, http://www.staibene.it/wp-content/uploads/2016/02/img_pescegravidanza-1-600x366.jpg 600w, http://www.staibene.it/wp-content/uploads/2016/02/img_pescegravidanza-1.jpg 640w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>								<div class="pn-info ">
																			<span><a href="http://www.staibene.it/alimentazione/articoli-di-alimentazione/" rel="category tag">Articoli di alimentazione</a></span>
																		<h4><a href="http://www.staibene.it/mangiare-in-gravidanza-perche-non-tutti-i-pesci-sono-adatti/">Mangiare in gravidanza? Ecco i pesci vietati</a></h4>												<div class="bb-meta">
															</div>
										</div>
							</li>
													</ul>
					</div>
					</div><div id="text-54" class="gazeta-widget side-widget widget_text"><h5 class="widget-title"><span>I tag di area</span></h5>			<div class="textwidget"><div id="tag-groups-cloud-tabs" class="tag-groups-cloud-tabs"><div id="tabs-3"><a href="http://www.staibene.it/tag/acqua/"  title="(11)"  class="acqua"><span style="font-size:17px">Acqua</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/bevande/"  title="(29)"  class="bevande"><span style="font-size:18px">Bevande</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/caffe/"  title="(24)"  class="caffe"><span style="font-size:18px">Caffè</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/calorie/"  title="(45)"  class="calorie"><span style="font-size:19px">Calorie</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/carne/"  title="(34)"  class="carne"><span style="font-size:19px">Carne</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/colazione/"  title="(29)"  class="colazione"><span style="font-size:18px">Colazione</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/conservare-i-cibi/"  title="(34)"  class="conservare-i-cibi"><span style="font-size:19px">Conservare i cibi</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/diete/"  title="(171)"  class="diete"><span style="font-size:30px">Diete</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/diete-primavera/"  title="(19)"  class="diete-primavera"><span style="font-size:17px">Diete primavera</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/disturbi-alimentari/"  title="(22)"  class="disturbi-alimentari"><span style="font-size:18px">Disturbi alimentari</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/dolcificanti/"  title="(27)"  class="dolcificanti"><span style="font-size:18px">Dolcificanti</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/fame-nervosa/"  title="(34)"  class="fame-nervosa"><span style="font-size:19px">Fame nervosa</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/fare-la-spesa/"  title="(30)"  class="fare-la-spesa"><span style="font-size:18px">Fare la spesa</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/formaggi/"  title="(34)"  class="formaggi"><span style="font-size:19px">Formaggi</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/frutta/"  title="(60)"  class="frutta"><span style="font-size:21px">Frutta</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/galateo/"  title="(21)"  class="galateo"><span style="font-size:17px">Galateo</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/gelato/"  title="(13)"  class="gelato"><span style="font-size:17px">Gelato</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/grassi/"  title="(12)"  class="grassi"><span style="font-size:17px">Grassi</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/intolleranze-alimentari/"  title="(16)"  class="intolleranze-alimentari"><span style="font-size:17px">Intolleranze alimentari</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/latte/"  title="(40)"  class="latte"><span style="font-size:19px">Latte</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/mangiare-fuori-casa/"  title="(44)"  class="mangiare-fuori-casa"><span style="font-size:19px">Mangiare fuori casa</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/obesita/"  title="(41)"  class="obesita"><span style="font-size:19px">Obesità</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/pasta/"  title="(27)"  class="pasta"><span style="font-size:18px">Pasta</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/pesce/"  title="(43)"  class="pesce"><span style="font-size:19px">Pesce</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/pizza/"  title="(4)"  class="pizza"><span style="font-size:16px">Pizza</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/sana-alimentazione/"  title="(39)"  class="sana-alimentazione"><span style="font-size:19px">Sana alimentazione</span></a>&nbsp; <span style="font-size:12px">-</span> <a href="http://www.staibene.it/tag/verdura/"  title="(68)"  class="verdura"><span style="font-size:21px">Verdura</span></a>&nbsp; </div></div>
<!-- begin Tag Groups plugin -->
<script type="text/javascript">
	jQuery(function() {
		jQuery( "#tag-groups-cloud-tabs" ).tabs();
	});
</script>
<!-- end Tag Groups plugin -->
</div>
		</div><div id="text-55" class="gazeta-widget side-widget widget_text">			<div class="textwidget"><!--Staibene/BoxBottom -->
<div id='div-gpt-ad-1415351003079-3' style="text-align:center; margin:0 auto;">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1415351003079-3')
});
</script>
</div></div>
		</div></aside>	</div>
	<!-- Banner Full -->
		<!-- Footer -->
	<footer class="container">
		<div id="gazeta-advanced-recent-posts-21" class="gazeta-widget col-md-4 footer-widget p-news"><h5 class="widget-title">Ultimi articoli</h5>					<div class="sw-inner gazeta-advanced-recent-posts-21">
						<ul>
														<li class="post-6441 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-salute tag-osteoporosi">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://www.staibene.it/come_si_cura_losteoporosi/"><img width="110" height="81" src="http://www.staibene.it/wp-content/uploads/2015/10/osteoporosi-1-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://www.staibene.it/salute/articoli-di-salute/" rel="category tag">Articoli di salute</a></span>
																		<h4><a href="http://www.staibene.it/come_si_cura_losteoporosi/">Come scoprire e curare l’osteoporosi: istruzioni per l&#8217;uso</a></h4>												<div class="bb-meta">
															</div>
										</div>
							</li>
														<li class="post-7157 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-su-mamme-e-figli tag-intolleranze-alimentari">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://www.staibene.it/bambini_boom_delle_allergie_alimentari/"><img width="110" height="81" src="http://www.staibene.it/wp-content/uploads/2015/10/boomallergie-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://www.staibene.it/mamme-e-figli/articoli-su-mamme-e-figli/" rel="category tag">Articoli su mamme e figli</a></span>
																		<h4><a href="http://www.staibene.it/bambini_boom_delle_allergie_alimentari/">Allergie alimentari, &#8220;boom&#8221; fra i bambini, allarme nazionale</a></h4>												<div class="bb-meta">
															</div>
										</div>
							</li>
														<li class="post-7377 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-sessualita tag-sesso">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://www.staibene.it/sesso_felice_7_frasi_da_non_dire_mai/"><img width="110" height="81" src="http://www.staibene.it/wp-content/uploads/2015/10/parole-sesso_g4764-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://www.staibene.it/sessualita/articoli-di-sessualita/" rel="category tag">Articoli di sessualità</a></span>
																		<h4><a href="http://www.staibene.it/sesso_felice_7_frasi_da_non_dire_mai/">Sesso felice, 7 frasi da non dire mai</a></h4>												<div class="bb-meta">
															</div>
										</div>
							</li>
													</ul>
					</div>
					</div><div id="recent-comments-2" class="gazeta-widget col-md-4 footer-widget widget_recent_comments"><h5 class="widget-title">Commenti</h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">direzione staibene.it</span> su <a href="http://www.staibene.it/formaggi_come_scegliere_quelli_ok_per_la_salute/#comment-673">Formaggi, come scegliere quelli ok per la salute</a></li><li class="recentcomments"><span class="comment-author-link">Fabio Branca</span> su <a href="http://www.staibene.it/formaggi_come_scegliere_quelli_ok_per_la_salute/#comment-620">Formaggi, come scegliere quelli ok per la salute</a></li><li class="recentcomments"><span class="comment-author-link">direzione staibene.it</span> su <a href="http://www.staibene.it/come_amare_due_persone_nello_stesso_momento/#comment-612">Come amare due persone nello stesso momento</a></li></ul></div>	</footer>
	<!-- Footer - Fixed -->
	<div class="footer-fixed">
		<div class="row">
			<div class="col-md-6 footer-menu-wrapper">
				<ul id="menu-footer-menu" class="footer-nav"><li id="menu-item-25462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25462"><a href="http://www.staibene.it/privacy/">Privacy</a></li>
<li id="menu-item-25459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25459"><a href="http://www.staibene.it/credits/">Credits</a></li>
<li id="menu-item-25460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25460"><a href="http://www.staibene.it/termini-e-condizioni/">Termini e condizioni</a></li>
<li id="menu-item-25461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25461"><a href="http://www.staibene.it/info-e-pubblicita/">Info e pubblicità</a></li>
</ul>			</div>
			<div class="col-md-6 footer-text-wrapper">
								<p class="copy1" style="font-size: 10px; font-weight: normal; text-transform: lowercase; font-family: Arial, Helvetica, sans-serif;"><a href="http://www.staibene.it/copyright/"><i>www.Staibene.it è una testata giornalistica di proprietà della società editrice Sporteck.it srl</i></a> </p>
			</div>
		</div>
	</div>
</div>
	<div class="clearfix space30"></div>
	<script type='text/javascript' src='//maps.google.com/maps/api/js?sensor=true'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/gshortcodes/assets/js/gmaps.js'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/gshortcodes/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.staibene.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/themes/gazeta/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/themes/gazeta/assets/js/vendor/slick/slick.js'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/themes/gazeta/assets/js/jquery.nicescroll.js'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/themes/gazeta/assets/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/themes/gazeta/assets/js/mobile-menu.js'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/themes/gazeta/assets/js/grids.min.js'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/themes/gazeta/assets/js/vendor/flex-slider/jquery.flexslider.js'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/themes/gazeta/assets/js/main.js'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.8.9'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/newsletter/subscription/validate.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-includes/js/wp-embed.min.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>
<!-- codici nielsen -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript"> 
var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };    
var feat = { check_cookie: 0 };    
var trac = nol_t(pvar, feat);    trac.record().post();
</script>
<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>

																		<!-- Webtrekk 3.2.8, (c) www.webtrekk.com -->
<script type="text/javascript" src="http://utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
<!--
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};
function getExistsParameterByName(name) {
	var match = RegExp('[?&]' + name).exec(window.location.search);
	if (match)
		return name;
	else
		return 'no-refresh';
}
var pageConfig = {
   linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
   heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
   form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
   contentId : getContentIdByURL() // Popolare con il NOME della pagina
};
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
	1 : "Aggregato Siti Esterni",
	2 : "web",
	3 : "web - tal_Messaggero",
	4 : "web - tal_Messaggero - Stai bene"
};
refresh = getExistsParameterByName("refresh_ce");
wt.customParameter = {
	1 : document.title,
	2 : refresh
};
wt.ignorePrerendering = "true";
wt.sendinfo();
//-->
</script>
<noscript><div><img src="http://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
    }
</script>

</body>
</html>