<!DOCTYPE html>
<!--[if IE 8]>			<html class="ie ie8"> <![endif]-->
<!--[if IE 9]>			<html class="ie ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	
	<!-- Meta -->
	<meta charset="UTF-8">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.staibene.it/xmlrpc.php">	
	<!-- Mobile Metas -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="dailymotion-domain-verification" content="dmnj0212w0nfz221h" />
        <meta name="author" content="a.napolitano, e.benvenuti per staibene.it" />
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="http://www.staibene.it/wp-content/themes/gazeta-child/assets/js/html5shiv.js"></script>
        <script src="http://www.staibene.it/wp-content/themes/gazeta-child/assets/js/respond.min.js"></script>
    <![endif]-->


<!-- piemme sharethrough inizio -->
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<!-- piemme sharethrough fine -->


	<title>Allarme sesso, con gli ormoni maschili arriva l’infarto- Staibene.it</title>
	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script> var theChampSiteUrl = 'http://www.staibene.it', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'http://www.staibene.it/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampCloseIconPath = 'http://www.staibene.it/wp-content/plugins/super-socializer/images/close.png', theChampPluginIconPath = 'http://www.staibene.it/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10;
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}	</style>
	                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Playfair+Display:400,700,900,400italic,700italic,900italic', 'Telex:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Allarme sesso, con gli ormoni maschili arriva l’infarto. Doccia fredda sulla campagna SIAMS a favore della terapia sostitutiva per l’ipogonadismo e gli uomini dal sesso stanco"/>
<link rel="canonical" href="http://www.staibene.it/allarme_sesso_gli_ormoni_maschili_fanno_venire_linfarto/" />
<link rel="next" href="http://www.staibene.it/allarme_sesso_gli_ormoni_maschili_fanno_venire_linfarto/2/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Allarme sesso, con gli ormoni maschili arriva l’infarto- Staibene.it" />
<meta property="og:description" content="Allarme sesso, con gli ormoni maschili arriva l’infarto. Doccia fredda sulla campagna SIAMS a favore della terapia sostitutiva per l’ipogonadismo e gli uomini dal sesso stanco" />
<meta property="og:url" content="http://www.staibene.it/allarme_sesso_gli_ormoni_maschili_fanno_venire_linfarto/" />
<meta property="og:site_name" content="Staibene.it" />
<meta property="article:tag" content="Sesso e età" />
<meta property="article:section" content="Articoli di sessualità" />
<meta property="article:published_time" content="2018-11-19T05:14:00+01:00" />
<meta property="article:modified_time" content="2018-11-19T20:38:37+01:00" />
<meta property="og:updated_time" content="2018-11-19T20:38:37+01:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Allarme sesso, con gli ormoni maschili arriva l’infarto. Doccia fredda sulla campagna SIAMS a favore della terapia sostitutiva per l’ipogonadismo e gli uomini dal sesso stanco" />
<meta name="twitter:title" content="Allarme sesso, con gli ormoni maschili arriva l’infarto- Staibene.it" />
<meta name="twitter:image" content="http://www.staibene.it/wp-content/uploads/2015/10/sesso_stanco.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.staibene.it\/","sameAs":[],"@id":"http:\/\/www.staibene.it\/#organization","name":"Metabenessere","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.staibene.it/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.staibene.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.staibene.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.36' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-structure-css'  href='http://www.staibene.it/wp-content/plugins/tag-groups/css/jquery-ui.structure.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-theme-css'  href='http://www.staibene.it/wp-content/plugins/tag-groups/css/ui-gray/jquery-ui.theme.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.staibene.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.staibene.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='owl.carousel.style-css'  href='http://www.staibene.it/wp-content/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='um-terms-conditions-css'  href='http://www.staibene.it/wp-content/plugins/um-terms-conditions/assets/css/um-terms-conditions-public.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.min-css'  href='http://www.staibene.it/wp-content/themes/gazeta/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.staibene.it/wp-content/themes/gazeta/assets/js/vendor/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.staibene.it/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.staibene.it/wp-content/themes/gazeta-child/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.staibene.it/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.staibene.it/wp-content/plugins/newsletter/style.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://www.staibene.it/wp-content/plugins/super-socializer/css/front.css?ver=7.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://www.staibene.it/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_ii-css'  href='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_fa-css'  href='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='um_modal-css'  href='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/css/um-modal.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='um_styles-css'  href='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/css/um-styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='um_members-css'  href='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/css/um-members.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='um_profile-css'  href='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/css/um-profile.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='um_account-css'  href='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/css/um-account.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='um_misc-css'  href='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/css/um-misc.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='um_fileupload-css'  href='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime-css'  href='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_date-css'  href='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_time-css'  href='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='um_raty-css'  href='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/css/um-raty.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='um_scrollbar-css'  href='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/css/um-scrollbar.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='um_crop-css'  href='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/css/um-crop.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='um_tipsy-css'  href='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='um_responsive-css'  href='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/css/um-responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='um_default_css-css'  href='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/css/um-old-default.css?ver=2.0.17' type='text/css' media='all' />
<script type='text/javascript' src='http://www.staibene.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.staibene.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/wp-posts-carousel/owl.carousel/owl.carousel.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/wp-posts-carousel/owl.carousel/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/um-terms-conditions/assets/js/um-terms-conditions-public.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/js/um-fileupload.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/js/pickadate/legacy.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/js/um-scrollto.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/js/um-scrollbar.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js?ver=2.0.17'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/www.staibene.it\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/www.staibene.it\/um-api\/route\/um!core!Files\/ajax_file_upload\/e633ba7271","imageupload":"http:\/\/www.staibene.it\/um-api\/route\/um!core!Files\/ajax_image_upload\/509f463d02","remove_file":"http:\/\/www.staibene.it\/um-api\/route\/um!core!Files\/ajax_remove_file\/62aac67196","delete_profile_photo":"http:\/\/www.staibene.it\/um-api\/route\/um!core!Profile\/ajax_delete_profile_photo\/5bef8b97d4","delete_cover_photo":"http:\/\/www.staibene.it\/um-api\/route\/um!core!Profile\/ajax_delete_cover_photo\/3c61c92acf","resize_image":"http:\/\/www.staibene.it\/um-api\/route\/um!core!Files\/ajax_resize_image\/a18c9de6f6","muted_action":"http:\/\/www.staibene.it\/um-api\/route\/um!core!Form\/ajax_muted_action\/b6c101a14b","ajax_paginate":"http:\/\/www.staibene.it\/um-api\/route\/um!core!Query\/ajax_paginate\/553c9a2ab8","ajax_select_options":"http:\/\/www.staibene.it\/um-api\/route\/um!core!Form\/ajax_select_options\/ac7fe3ece7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/js/um-members.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/js/um-account.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpDisableAsyncLinks = {"wp-disable-font-awesome":"\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.3.0\/css\/font-awesome.min.css","wp-disable-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic|Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic|Oswald:400,700,300"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/wp-disable/js/css-lazy-load.min.js?ver=4.9.8'></script>
<link rel="alternate" type="application/json+oembed" href="http://www.staibene.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.staibene.it%2Fallarme_sesso_gli_ormoni_maschili_fanno_venire_linfarto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.staibene.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.staibene.it%2Fallarme_sesso_gli_ormoni_maschili_fanno_venire_linfarto%2F&#038;format=xml" />
<script>var wp_posts_carousel_url="http://www.staibene.it/wp-content/plugins/wp-posts-carousel/";</script>		<style type="text/css">
			.request_name {
				display: none !important;
			}
		</style>
	<link rel="shortcut icon" href="http://www.staibene.it/wp-content/uploads/2015/07/favicon_staibene.gif">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.staibene.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style type="text/css" id="neat-header-css">
					.appearance_page_custom-header .site-title,
			.appearance_page_custom-header .site-description {
				clip: rect(1px 1px 1px 1px); /* IE7 */
				clip: rect(1px, 1px, 1px, 1px);
				position: absolute;
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #21b8dd; }
</style>
<link rel="icon" href="http://www.staibene.it/wp-content/uploads/2016/03/cropped-logo_singolo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.staibene.it/wp-content/uploads/2016/03/cropped-logo_singolo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.staibene.it/wp-content/uploads/2016/03/cropped-logo_singolo-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.staibene.it/wp-content/uploads/2016/03/cropped-logo_singolo-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">body{font-family:"Playfair Display";opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}h1,h2,h3,h4,h5,h6{font-family:"Playfair Display";opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,h2,h3,h4,h5,h6,{opacity: 0;}.ie.wf-loading h1,h2,h3,h4,h5,h6,{visibility: hidden;}h1{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,{opacity: 0;}.ie.wf-loading h1,{visibility: hidden;}h2{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2,{opacity: 0;}.ie.wf-loading h2,{visibility: hidden;}h3{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3,{opacity: 0;}.ie.wf-loading h3,{visibility: hidden;}h4{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4,{opacity: 0;}.ie.wf-loading h4,{visibility: hidden;}h5{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5,{opacity: 0;}.ie.wf-loading h5,{visibility: hidden;}h6{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h6,{opacity: 0;}.ie.wf-loading h6,{visibility: hidden;}.post-title, .post-title a, .blog-single .post-title, .bla-content h4 a, .list-of-posts h4 a, .cb-info h5, .cb-info h5 a, .cb-info ul li a, .side-widget ul li h4 a, .category-post-title a, .slick-slide h4 a, .bl-info h3 a, .iv-inner h5.post-title a, .post-nav h4 a, .related-post-title a{font-family:Telex;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .post-title, .post-title a, .blog-single .post-title, .bla-content h4 a, .list-of-posts h4 a, .cb-info h5, .cb-info h5 a, .cb-info ul li a, .side-widget ul li h4 a, .category-post-title a, .slick-slide h4 a, .bl-info h3 a, .iv-inner h5.post-title a, .post-nav h4 a, .related-post-title a,{opacity: 0;}.ie.wf-loading .post-title, .post-title a, .blog-single .post-title, .bla-content h4 a, .list-of-posts h4 a, .cb-info h5, .cb-info h5 a, .cb-info ul li a, .side-widget ul li h4 a, .category-post-title a, .slick-slide h4 a, .bl-info h3 a, .iv-inner h5.post-title a, .post-nav h4 a, .related-post-title a,{visibility: hidden;}.post-content p, .blog-single .post-content p{font-family:Verdana, Geneva, sans-serif;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .post-content p, .blog-single .post-content p,{opacity: 0;}.ie.wf-loading .post-content p, .blog-single .post-content p,{visibility: hidden;}.side-widget h5{background-color:#ffffff;}.side-widget h5 span{background-color:#1e73be;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- QUI JS PIEMME -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    
    googletag.defineSlot('/38681514/Staibene/Sharethrough/NativeST',[4,1],'adv_NativeST').addService(googletag.pubads()).setTargeting('strnativekey','cfj1ZBbLpLsqMVqPJrSSxtzb');
</script>

<script type="text/javascript">
    googletag.cmd.push(function() {


        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";


		<!-- cateug: sessualita-->
		googletag.defineOutOfPageSlot('/38681514/Staibene/Sesso/IntropageOvl','div-gpt-ad-1415351003079-oop_1').addService(googletag.pubads());
		googletag.defineSlot('/38681514/Staibene/Sesso/Skin',[1,1],'div-gpt-ad-1415351003079-oop_2').addService(googletag.pubads());
		googletag.defineSlot('/38681514/Staibene/Sesso/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'div-gpt-ad-1415351003079-1').addService(googletag.pubads());
		googletag.defineSlot('/38681514/Staibene/Sesso/BoxTop',[[300,250],[300,600]],'div-gpt-ad-1415351003079-2').addService(googletag.pubads()); 
		googletag.defineSlot('/38681514/Staibene/Sesso/BoxBottom',[[300,250],[300,251]],'div-gpt-ad-1415351003079-3').addService(googletag.pubads());
		googletag.defineSlot('/38681514/Staibene/Sesso/Inread',[640,360],'div-gpt-ad-1415351003079-4').addService(googletag.pubads());

                   <!-- mobile -->
                   googletag.defineSlot('/38681514/Staibene/Sesso/BannerArticoli',[320,250],'adv_BannerArtMobile').addService(googletag.pubads());
                   googletag.defineSlot('/38681514/Staibene/Sesso/BannerTop',[[320,50],[300,100],[300,300]],'adv_BannerTopMobile').addService(googletag.pubads());
                   googletag.defineOutOfPageSlot('/38681514/Staibene/Sesso/Interstitial','adv_Interstitial').addService(googletag.pubads());
				




			

                                if (urlkey != "")
                                    googletag.pubads().setTargeting("UrlKey", urlkey);
                                googletag.pubads().setTargeting("UrlFull", urlocation);
                                googletag.pubads().enableSingleRequest();
                                googletag.pubads().enableAsyncRendering();
                                googletag.pubads().collapseEmptyDivs();
                                googletag.enableServices();


        });
    </script>

<!-- FINE JS PIEMME -->

<!-- EUG refresh page INIZIO -->
<script type="text/javascript">
function doRefresh() {  
	// refresh della pagina corrente  
	//document.location.reload();
	if (bloccaRefresh != 1) {
		//AGGIUNGE PARAMETRO PER NIELSEN
		var addParametro = "";
		var urla = window.location.href;
		//DIFFERENZIA PER PER LA HOME
		if ((urla != "http://www.staibene.it/") && (urla != "http://www.staibene.it/index.php")) {
			var seCE = urla.indexOf("refresh_cens");
			var seCEinterrogativo = urla.indexOf("?");
			//alert(seCE);
			if (seCE == -1) { 
				//se non c'è già  il parametro
				if (seCEinterrogativo == -1) {
					//se non c'è l'interrogativo quindi è il primo parametro
					addParametro = "?refresh_cens";
				} else {
					addParametro = "&refresh_cens";
				}
			}
			window.location.href = window.location.href + addParametro;
		} else { // SE è LA HOME
			window.location.href = window.location.href;
		} //FINE IF DISABILITA PER LA HOME
	}
}
var bloccaRefresh = 1; //zero per attivare refresh
// imposto il timeout per il prossimo refresh
// espresso in millisecondi (1000 = 1 secondo)
var fresh= window.setTimeout("doRefresh();", 150000);
function no_refresh(){
	window.clearTimeout(fresh);
}
</script>

<!-- EUG refresh page FINE -->

</head>
<body class="post-template-default single single-post postid-8027 single-format-standard custom-background cookies-not-set wpb-js-composer js-comp-ver-5.4.7 vc_responsive">

<!-- piemme -->
<div id='adv_NativeST'>
	<script type='text/javascript'>
		googletag.cmd.push(function() {googletag.display('adv_NativeST')});
	</script>
</div>
<!-- piemme fine -->

<!-- Topbar -->
<div class="top-bar container">
	<div class="row">
		<div class="col-md-8 header-date">
			<ul class="tb-left"><li class="tbl-date">Questo sito contribuisce alla audience di <a href="http://www.ilmessaggero.it/"><img src="http://www.staibene.it/extracms/images/logo_ilmessaggero.png" style="border:none; height:40px;" title="il Messaggero" alt="il Messaggero" /></a></li>
				<!--					<li class="tbl-date">Oggi è:<span>lunedì, novembre 19, 2018</span></li>
								-->
			</ul>
		</div>
		<div class="col-md-4 header-socials">
			<!--ul class="tb-right">
				<li class="tbr-social"><span><a href="https://twitter.com/https://twitter.com/staibene_it/" class="fa fa-twitter"></a></span></li>							</ul-->
		</div>
	</div>
</div>
<div class="container wrapper">
	<!-- Header -->
	<header>
		<div class="col-md-12">
			<div class="row">
				<!-- Navigation -->
				<div class="col-md-12">
											<nav class="navbar navbar-default">
													
							  <div class="container-fluid">
							    <!-- Brand and toggle get grouped for better mobile display -->
							    <div class="navbar-header">			
							      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navbar-collapse">
							        <span class="sr-only">Menu</span>
							        <span class="icon-bar"></span>
							        <span class="icon-bar"></span>
							        <span class="icon-bar"></span>
							      </button>
							      </div>
							   </div>
						   						   						   		<div class="collapse navbar-collapse" id="main-navbar-collapse">
						   						    	<ul id="menu-main-menu" class=""><li id="menu-item-795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-795"><a href="http://www.staibene.it">Home</a></li>
<li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-672"><a class="dropdown-toggle" data-toggle="dropdown" href="http://www.staibene.it/salute/">Salute <b class="caret"></b></a>
<ul class="dropdown-menu dropdown">
	<li id="menu-item-26432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26432"><a href="http://www.staibene.it/home-di-salute/">Home di Salute</a></li>
	<li id="menu-item-23386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23386"><a href="http://www.staibene.it/salute/i-test-di-salute/">Test di salute</a></li>
	<li id="menu-item-26433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26433"><a href="http://www.staibene.it/salute/articoli-di-salute/">Articoli</a></li>
	<li id="menu-item-1044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1044"><a href="http://www.staibene.it/salute/video-di-salute/">Video di salute</a></li>
	<li id="menu-item-27448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27448"><a href="http://www.staibene.it/salute/checkup-di-salute/">Checkup</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23300"><a href="http://www.staibene.it/salutemappa_della_salute/">Mappa della salute</a></li>
	<li id="menu-item-22727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22727"><a href="http://www.staibene.it/le-analisi-cliniche-quali-sono-e-come-leggerle/">Le analisi cliniche</a></li>
	<li id="menu-item-25410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25410"><a href="http://www.staibene.it/dizionario-della-salute/">Dizionario della salute</a></li>
	<li id="menu-item-21372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21372"><a href="http://www.staibene.it/dizionario-delle-malattie-infettive/">Dizionario delle malattie infettive</a></li>
	<li id="menu-item-22292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22292"><a href="http://www.staibene.it/le-droghe-e-i-loro-effetti-per-la-salute/">Droga</a></li>
	<li id="menu-item-23315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23315"><a href="http://www.staibene.it/fumo/">Fumo</a></li>
	<li id="menu-item-22368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22368"><a href="http://www.staibene.it/linfertilita-maschile-e-femminile/">Infertilità</a></li>
	<li id="menu-item-22396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22396"><a href="http://www.staibene.it/influenza/">Influenza</a></li>
	<li id="menu-item-22427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22427"><a href="http://www.staibene.it/malattie-respiratorie-cause-sintomi-e-cure/">Malattie respiratorie</a></li>
	<li id="menu-item-22508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22508"><a href="http://www.staibene.it/primo-soccorso-come-intervenire/">Primo soccorso</a></li>
	<li id="menu-item-19241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19241"><a href="http://www.staibene.it/salute-in-viaggio/">Salute in viaggio</a></li>
	<li id="menu-item-25314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25314"><a href="http://www.staibene.it/trova-salute/">Trova Salute</a></li>
	<li id="menu-item-20117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20117"><a href="http://www.staibene.it/i-tumori-piu-diffusi/">I tumori piA? diffusi</a></li>
</ul>
</li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-686"><a class="dropdown-toggle" data-toggle="dropdown" href="http://www.staibene.it/benessere/">Benessere <b class="caret"></b></a>
<ul class="dropdown-menu dropdown">
	<li id="menu-item-25614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25614"><a href="http://www.staibene.it/home-di-benessere/">Home di Benessere</a></li>
	<li id="menu-item-687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687"><a href="http://www.staibene.it/benessere/articoli-di-benessere/">Articoli</a></li>
	<li id="menu-item-25611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25611"><a href="http://www.staibene.it/benessere/i-test-di-benessere/">Test di benessere</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="http://www.staibene.it/benessere/video-di-benessere/">Video di benessere</a></li>
	<li id="menu-item-27913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27913"><a href="http://www.staibene.it/benessere/checkup-di-benessere/">Checkup di benessere</a></li>
	<li id="menu-item-23120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23120"><a href="http://www.staibene.it/chirurgia-estetica/">Chirurgia estetica</a></li>
	<li id="menu-item-19511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19511"><a href="http://www.staibene.it/fitness-per-la-salute/">Fitness</a></li>
	<li id="menu-item-19689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19689"><a href="http://www.staibene.it/fitoterapia/">Fitoterapia</a></li>
	<li id="menu-item-22552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22552"><a href="http://www.staibene.it/gli-integratori-alimentari/">Gli integratori alimentari</a></li>
	<li id="menu-item-19728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19728"><a href="http://www.staibene.it/medicina-naturale/">Medicina naturale</a></li>
	<li id="menu-item-25270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25270"><a href="http://www.staibene.it/le-posizioni-del-sonno/">Le posizioni del sonno</a></li>
	<li id="menu-item-26230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26230"><a href="http://www.staibene.it/oroscopo-internazionale-del-2016/">Oroscopo 2016</a></li>
	<li id="menu-item-19803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19803"><a href="http://www.staibene.it/traumi-da-sport/">Traumi da sport</a></li>
	<li id="menu-item-22535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22535"><a href="http://www.staibene.it/trucco-e-belezza/">Trucco e belezza</a></li>
</ul>
</li>
<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-709"><a class="dropdown-toggle" data-toggle="dropdown" href="http://www.staibene.it/alimentazione/">Alimentazione <b class="caret"></b></a>
<ul class="dropdown-menu dropdown">
	<li id="menu-item-25769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25769"><a href="http://www.staibene.it/home-di-alimentazione/">Home di alimentazione</a></li>
	<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710"><a href="http://www.staibene.it/alimentazione/articoli-di-alimentazione/">Articoli</a></li>
	<li id="menu-item-26367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26367"><a href="http://www.staibene.it/alimentazione/checkup-di-alimentazione/">Checkup</a></li>
	<li id="menu-item-19288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19288"><a href="http://www.staibene.it/alimentazione-ricette-dietetiche/">Ricette dietetiche</a></li>
	<li id="menu-item-25610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25610"><a href="http://www.staibene.it/alimentazione/i-test-di-alimentazione/">Test di alimentazione</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049"><a href="http://www.staibene.it/alimentazione/video-di-alimentazione/">Video di alimentazione</a></li>
	<li id="menu-item-21673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21673"><a href="http://www.staibene.it/galateo-a-tavola/">Galateo a tavola</a></li>
	<li id="menu-item-22827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22827"><a href="http://www.staibene.it/i-disturbi-dellalimentazione/">I disturbi dell&#8217;alimentazione</a></li>
	<li id="menu-item-22259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22259"><a href="http://www.staibene.it/le-ricette-per-diabetici/">Le ricette per diabetici</a></li>
	<li id="menu-item-22781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22781"><a href="http://www.staibene.it/i-formaggi-nella-dieta-quotidiana/">I formaggi</a></li>
	<li id="menu-item-22813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22813"><a href="http://www.staibene.it/il-pesce-nella-corretta-alimentazione/">Il pesce</a></li>
	<li id="menu-item-22747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22747"><a href="http://www.staibene.it/la-carne-nella-dieta-quotidiana/">La carne</a></li>
	<li id="menu-item-20043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20043"><a href="http://www.staibene.it/la-frutta-nella-dieta-quotidiana/">La frutta</a></li>
	<li id="menu-item-22800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22800"><a href="http://www.staibene.it/la-pasta-nella-corretta-alimentazione/">La pasta</a></li>
	<li id="menu-item-20042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20042"><a href="http://www.staibene.it/la-verdura/">La verdura</a></li>
</ul>
</li>
<li id="menu-item-716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-716"><a class="dropdown-toggle" data-toggle="dropdown" href="http://www.staibene.it/psicologia/">Psicologia <b class="caret"></b></a>
<ul class="dropdown-menu dropdown">
	<li id="menu-item-25768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25768"><a href="http://www.staibene.it/home-di-psicologia/">Home di psicologia</a></li>
	<li id="menu-item-717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-717"><a href="http://www.staibene.it/psicologia/articoli-di-psicologia/">Articoli</a></li>
	<li id="menu-item-25606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25606"><a href="http://www.staibene.it/psicologia/i-test-di-psicologia/">Test di psicologia</a></li>
	<li id="menu-item-1050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1050"><a href="http://www.staibene.it/psicologia/video-di-psicologia/">Video di psicologia</a></li>
	<li id="menu-item-28679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28679"><a href="http://www.staibene.it/interpretare-i-sogni/">Interpretare i sogni</a></li>
	<li id="menu-item-23373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23373"><a href="http://www.staibene.it/dizionario-dei-sogni-erotici/">Dizionario dei sogni erotici</a></li>
	<li id="menu-item-22864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22864"><a href="http://www.staibene.it/i-disturbi-della-personalita/">I disturbi della personalità</a></li>
	<li id="menu-item-21588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21588"><a href="http://www.staibene.it/il-linguaggio-del-corpo/">Il linguaggio del corpo</a></li>
</ul>
</li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropdown menu-item-723"><a class="dropdown-toggle" data-toggle="dropdown" href="http://www.staibene.it/sessualita/">Sessualita <b class="caret"></b></a>
<ul class="dropdown-menu dropdown">
	<li id="menu-item-25767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25767"><a href="http://www.staibene.it/home-di-sessualita/">Home di sessualità</a></li>
	<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-724"><a href="http://www.staibene.it/sessualita/articoli-di-sessualita/">Articoli</a></li>
	<li id="menu-item-25608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25608"><a href="http://www.staibene.it/sessualita/i-test-di-sessualita/">Test di sessualita</a></li>
	<li id="menu-item-1052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1052"><a href="http://www.staibene.it/sessualita/video-di-sessualita/">Video di sessualità</a></li>
	<li id="menu-item-31033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31033"><a href="http://www.staibene.it/sessualita/checkup-di-sessualita/">Checkup di sessualità</a></li>
	<li id="menu-item-19371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19371"><a href="http://www.staibene.it/abc-del-sesso/">ABC del sesso</a></li>
	<li id="menu-item-19412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19412"><a href="http://www.staibene.it/contraccezione/">Contraccezione</a></li>
	<li id="menu-item-22895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22895"><a href="http://www.staibene.it/i-disturbi-della-sfera-sessuale/">I disturbi della sfera sessuale</a></li>
	<li id="menu-item-22962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22962"><a href="http://www.staibene.it/la-sindrome-pre-mestruale/">La sindrome pre-mestruale</a></li>
	<li id="menu-item-22461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22461"><a href="http://www.staibene.it/le-malattie-sessuali/">Le malattie sessuali</a></li>
	<li id="menu-item-22917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22917"><a href="http://www.staibene.it/gay-lesbo-e-trans-parliamo-di-omosessualita/">Omosessualità</a></li>
</ul>
</li>
<li id="menu-item-729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-729"><a class="dropdown-toggle" data-toggle="dropdown" href="http://www.staibene.it/mamme-e-figli/">Mamme e figli <b class="caret"></b></a>
<ul class="dropdown-menu dropdown">
	<li id="menu-item-25766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25766"><a href="http://www.staibene.it/home-su-mamme-e-figli/">Home su mamme e figli</a></li>
	<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730"><a href="http://www.staibene.it/mamme-e-figli/articoli-su-mamme-e-figli/">Articoli</a></li>
	<li id="menu-item-25609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25609"><a href="http://www.staibene.it/mamme-e-figli/i-test-su-mamme-e-figli/">Test di mamme e figli</a></li>
	<li id="menu-item-1051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051"><a href="http://www.staibene.it/mamme-e-figli/video-su-mamme-e-figli/">Video su mamme e figli</a></li>
	<li id="menu-item-33072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33072"><a href="http://www.staibene.it/mamme-e-figli/checkup-su-mamme-e-figli/">Checkup su mamme e figli</a></li>
	<li id="menu-item-22059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22059"><a href="http://www.staibene.it/la-gravidanza/">La gravidanza</a></li>
	<li id="menu-item-22078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22078"><a href="http://www.staibene.it/parto-naturale-cesareo-in-casa/">Il parto</a></li>
	<li id="menu-item-21957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21957"><a href="http://www.staibene.it/depressione-post-partum/">Depressione post partum</a></li>
	<li id="menu-item-21725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21725"><a href="http://www.staibene.it/la-salute-del-bambino/">La salute del bambino</a></li>
	<li id="menu-item-21940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21940"><a href="http://www.staibene.it/la-crescita-del-bambino/">La crescita del bambino</a></li>
	<li id="menu-item-25771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25771"><a href="http://www.staibene.it/lo-sviluppo-dei-figli/">Lo sviluppo dei figli</a></li>
	<li id="menu-item-22258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22258"><a href="http://www.staibene.it/educazione-del-bambino/">Educazione del bambino</a></li>
	<li id="menu-item-21977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21977"><a href="http://www.staibene.it/bambini-e-scuola/">Bambini e scuola</a></li>
	<li id="menu-item-17006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17006"><a href="http://www.staibene.it/adolescenza/">Adolescenza</a></li>
</ul>
</li>
<li id="menu-item-828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-828"><a href="http://www.staibene.it/test/">Test</a></li>
<li id="menu-item-28070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28070"><a href="http://www.staibene.it/non-profit/">Non Profit</a></li>
<li id="menu-item-28316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28316"><a href="http://www.staibene.it/login/">Accedi</a></li>
</ul>						    						    	</div>
						    				    	</nav>
				    					<!-- Search -->
					<div class="search">
						<form method="get" class="search-form" action="http://www.staibene.it/">
							<input type="search" name="s" value="" placeholder="Inserisci un termine e clicca su invio">
						</form>
					</div>
					<span class="search-trigger"><i class="fa fa-search"></i></span>
				</div>
			</div>
		</div>
	</header>
	<div class="header">
		<div class="col-md-12">
			<!-- Logo -->
			<div class="col-md-12 logo">
									<!--a href="http://www.staibene.it" title="Il primo portale internet sulla salute e il benessere"-->
					<a href="http://www.staibene.it/" title="Il primo portale internet sulla salute e il benessere">
					<img alt="Il primo portale internet sulla salute e il benessere" src="http://www.staibene.it/wp-content/uploads/2015/12/cropped-logo_grande.jpg">
					</a>
							</div>
			<!-- News Ticker -->
			<div class="col-md-12 header-sidebar">
							</div>
		</div>

<!-- SPAZIO LEADERBOARD PIEMME -->
<div class="container">
	<!--Staibene/BannerTopMobile -->
<div class="leaderboard_m">
	<div id='adv_BannerTopMobile'>
	<script type='text/javascript'>
	googletag.cmd.push(function() {
	   googletag.display('adv_BannerTopMobile')
	});
	</script>
	</div>
</div>
	<!--Staibene/Leaderboard -->
<div class="leaderboard_d">
	<div id="div-gpt-ad-1415351003079-1">
	<script language="Javascript">
	googletag.cmd.push(function() {
	   googletag.display("div-gpt-ad-1415351003079-1")
	});
        </script>
	</div>
</div>
<script type="text/javascript"> 
    var mobile = (/iphone|ipod|android|blackberry|mini|windows\sce|palm/i.test(navigator.userAgent.toLowerCase()));  
    if (mobile) { 
        //MOSTRA DIV MOBILE
        //alert("MOBILE DEVICE!!");
        $('.leaderboard_d).css('display', 'none'); // OR you can use $('.leaderboard_d').hide();
        $('.leaderboard_m').css('display', 'block');
        $('.boxmobile).css('display', 'block');
    } 
    else 
    { 
       //MOSTRA DIV DESKTOP
       //alert("NOT A MOBILE DEVICE!!"); 
       $('.leaderboard_m).css('display', 'none'); // OR you can use $('.leaderboard_m').hide();
       $('.leaderboard_d').css('display', 'block');
       $('.boxmobile).css('display', 'none');
    }
</script>
</div>

<!-- FINE SPAZIO LEADERBOARD PIEMME -->
</div>











	<div class="main-content container">
		<!-- Category Content -->		
		<div class="col-md-8 blog-single main-content-inner">

<!-- SPAZIO PIEMME INREAD -->
<!--Staibene/Inread -->
<div id='div-gpt-ad-1415351003079-4'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1415351003079-4')
});
</script>
</div>
<!-- FINE SPAZIO PIEMME INREAD -->

	<div class="path-staibene"><p><div id="breadcrumbs"><a href="http://www.staibene.it">Home</a> / <a href="http://www.staibene.it/sessualita/">Sessualita</a> / <a href="http://www.staibene.it/sessualita/articoli-di-sessualita/">Articoli di sessualità</a> / <span class="current">Allarme sesso, con gli ormoni maschili arriva l’infarto</span></div></p></div>		
 		<div class="post-8027 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-sessualita tag-sesso-e-eta">
				<div class="bs-meta">
									<span class="bs-cat"><a href="http://www.staibene.it/sessualita/articoli-di-sessualita/" rel="category tag">Articoli di sessualità</a></span>
								<span class="bs-comments">
					 
																			</span>
							</div>		
		<!-- inserimento views counter -->
<div style="float:right; width:auto; padding:4px; text-align:center; background:#f1f2f3; border:1px solid #cccccc; border-radius:8px; margin-top:4px;"><strong><i class="fa fa-eye"></i> 887 visite</strong></div><br />
<!-- fine inserimento views counter -->
	<h1 class="post-title">Allarme sesso, con gli ormoni maschili arriva l’infarto</h1>	<div style="margin-top:-20px; color:#333333; font-style:italic; font-weight:bold;"><h2 class="riassunto">Doccia fredda sulla campagna SIAMS a favore della terapia sostitutiva per l’ipogonadismo e gli uomini dal sesso stanco<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href='http://www.staibene.it/allarme_sesso_gli_ormoni_maschili_fanno_venire_linfarto/'><ul  class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.staibene.it%2Fallarme_sesso_gli_ormoni_maschili_fanno_venire_linfarto%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Allarme%20sesso%2C%20con%20gli%20ormoni%20maschili%20arriva%20l%E2%80%99infarto&url=http://www.staibene.it/allarme_sesso_gli_ormoni_maschili_fanno_venire_linfarto/")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=http://www.staibene.it/allarme_sesso_gli_ormoni_maschili_fanno_venire_linfarto/")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=http://www.staibene.it/allarme_sesso_gli_ormoni_maschili_fanno_venire_linfarto/&title=Allarme%20sesso%2C%20con%20gli%20ormoni%20maschili%20arriva%20l%E2%80%99infarto")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Allarme%20sesso%2C%20con%20gli%20ormoni%20maschili%20arriva%20l%E2%80%99infarto http://www.staibene.it/allarme_sesso_gli_ormoni_maschili_fanno_venire_linfarto/"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div></h2></div>		
		<div class="the_champ_sharing_container the_champ_horizontal_sharing" super-socializer-data-href="http://www.staibene.it/epatite_c_siamo_primi_in_europa/?sdfgsdfg23&amp;refresh_cens"><div class="the_champ_sharing_title" style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Facebook" title="Facebook" class="theChampSharing theChampFacebookBackground" onclick="theChampPopup(&quot;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.staibene.it%2Fepatite_c_siamo_primi_in_europa%2F%3Fsdfgsdfg23%26refresh_cens&quot;)"><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Twitter" title="Twitter" class="theChampSharing theChampTwitterBackground" onclick="theChampPopup(&quot;http://twitter.com/intent/tweet?text=Epatite%20C%2C%20attenti%20a%20piercing%20e%20tatuaggi&amp;url=http://www.staibene.it/epatite_c_siamo_primi_in_europa/?sdfgsdfg23&amp;refresh_cens&quot;)"><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Google plus" title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick="theChampPopup(&quot;https://plus.google.com/share?url=http://www.staibene.it/epatite_c_siamo_primi_in_europa/?sdfgsdfg23&amp;refresh_cens&quot;)"><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Linkedin" title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick="theChampPopup(&quot;http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.staibene.it/epatite_c_siamo_primi_in_europa/?sdfgsdfg23&amp;refresh_cens&amp;title=Epatite%20C%2C%20attenti%20a%20piercing%20e%20tatuaggi&quot;)"><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Epatite%20C%2C%20attenti%20a%20piercing%20e%20tatuaggi http://www.staibene.it/epatite_c_siamo_primi_in_europa/?sdfgsdfg23&amp;refresh_cens"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div>
	<div class="the_champ_counter_container the_champ_horizontal_counter"><div style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="the_champ_facebook_like"><div class="fb-like fb_iframe_widget" data-href="http://www.staibene.it/epatite_c_siamo_primi_in_europa/?sdfgsdfg26&amp;refresh_cens" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=188192841551873&amp;container_width=110&amp;href=http%3A%2F%2Fwww.staibene.it%2Fepatite_c_siamo_primi_in_europa%2F%3Fsdfgsdfg26%26refresh_cens&amp;layout=button_count&amp;locale=it_IT&amp;sdk=joey&amp;share=false&amp;show_faces=false"><span style="vertical-align: bottom; width: 81px; height: 20px;"><iframe name="f241bbc01a544e8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/v2.8/plugins/like.php?action=like&amp;app_id=188192841551873&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FqXiJsurHCex.js%3Fversion%3D42%23cb%3Df3226132933e34%26domain%3Dwww.staibene.it%26origin%3Dhttp%253A%252F%252Fwww.staibene.it%252Ff11a676b25153a8%26relation%3Dparent.parent&amp;container_width=110&amp;href=http%3A%2F%2Fwww.staibene.it%2Fepatite_c_siamo_primi_in_europa%2F%3Fsdfgsdfg26%26refresh_cens&amp;layout=button_count&amp;locale=it_IT&amp;sdk=joey&amp;share=false&amp;show_faces=false" style="border: none; visibility: visible; width: 81px; height: 20px;" class=""></iframe></span></div></li><li class="the_champ_twitter_tweet" heateor-ss-data-href="http://www.staibene.it/epatite_c_siamo_primi_in_europa/?sdfgsdfg26&amp;refresh_cens"><iframe id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true" class="twitter-share-button twitter-share-button-rendered twitter-tweet-button" title="Twitter Tweet Button" src="http://platform.twitter.com/widgets/tweet_button.c4fd2bd4aa9a68a5c8431a3d60ef56ae.en.html#dnt=false&amp;id=twitter-widget-0&amp;lang=en&amp;original_referer=http%3A%2F%2Fwww.staibene.it%2Fepatite_c_siamo_primi_in_europa%2F%3Fsdfgsdfg26%26refresh_cens&amp;size=m&amp;text=Epatite%20C%252C%20attenti%20a%20piercing%20e%20tatuaggi&amp;time=1484826430929&amp;type=share&amp;url=http%3A%2F%2Fwww.staibene.it%2Fepatite_c_siamo_primi_in_europa%2F%3Fsdfgsdfg26%26refresh_cens" style="position: static; visibility: visible; width: 60px; height: 20px;" data-url="http://www.staibene.it/epatite_c_siamo_primi_in_europa/?sdfgsdfg26&amp;refresh_cens"></iframe><script type="text/rocketscript" data-rocketoptimized="true">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li></ul><div style="clear:both"></div></div>
		
	<a href="http://www.staibene.it/allarme_sesso_gli_ormoni_maschili_fanno_venire_linfarto/"><img width="468" height="185" src="http://www.staibene.it/wp-content/uploads/2015/10/sesso_stanco.jpg" class="img-responsive space30 wp-post-image" alt="" srcset="http://www.staibene.it/wp-content/uploads/2015/10/sesso_stanco.jpg 468w, http://www.staibene.it/wp-content/uploads/2015/10/sesso_stanco-300x119.jpg 300w" sizes="(max-width: 468px) 100vw, 468px" /></a>	<div class="row">
				<div class="col-md-12">
			<div class="post-content">
				<p>C&#8217;è un allarme sesso che suona forte e chiaro per gli uomini quando cala il desiderio e riguarda la cura a base di ormoni che  sempre più spesso viene prescritta da alcuni andrologi.</p>
<p>Il pericolo ha un nome che spaventa: <strong>infarto</strong> ed a segnalarlo è niente meno che <a href="https://jamanetwork.com/journals/jamacardiology">Jama</a>, una fra le più prestigiose riviste mediche scientifiche  del mondo. Di che si tratta?</p><div class="video-container"><iframe frameborder="0" width="480" height="270" src="//www.dailymotion.com/embed/video/x3wk0ik?autoPlay=1" allowfullscreen></iframe><br /><a href="http://www.dailymotion.com/video/x3wk0ik_piu-giovani-con-i-cibi-anti-eta_lifestyle" target="_blank">Pi&ugrave; giovani con i cibi anti-et&agrave;</a> <i>di <a href="http://www.dailymotion.com/staibene" target="_blank">staibene</a></i></div>
<p>&nbsp;</p>
<p><b>Perché cala la voglia di sesso?</b></p>
<p>&nbsp;</p>
<p>Se la fertilità della donna  comincia a calare dopo i 30 anni,  la voglia di sesso nell’uomo comincia a scivolare dopo i 40. Ma il punto è che lo scivolamento è progressivo e crescente al punto che, nella media,  in un sessantenne il piacere del sesso si è ridotto del 40%  rispetto a quando di anni ne aveva 40.</p>
<p>La colpa è del testosterone, l’ormone maschile che secondo Alessandro Pizzocaro, referente per l’<strong>Andrologia presso l’Istituto Clinico Humanitas</strong> di Milano, si riduce gradualmente del 2% l’anno, dando luogo a quella situazione che clinicamente viene definita ipogonadismo, ovvero insufficiente secrezione di ormoni sessuali.</p>
<p>&nbsp;</p>
<blockquote><p><strong>Il calo del desiderio riguarda anche te? <a href="http://www.staibene.it/test/calo-del-desiderio-riguarda-anche-te/">Scoprilo con IL TEST</a></strong></p></blockquote>
<p>Con l’allungamento della vita media, il miglioramento dello stato di salute generale e   dell’aspetto fisico degli uomini, molti over 40 almeno un pensierino per correre ai ripari  quando il desiderio cala e “ lui” non è più quello di una volta, l’hanno  fatto.  E gli andrologi e gli urologi finora hanno sono stati prodighi di aiuti consigliando “ pillole dell’amore “come Viagra, Cialis e similari.</p>
<p>Ma un anno fa ecco che parte una iniziativa in grande stile da parte della <strong>Siams</strong>, la società scientifica di andrologia e medicina della sessualità.<br />
Cosa ha prodotto la medicina quando nelle donne l’età fertile ed il ciclo mestruale vengono meno? La terapia ormonale sostitutiva a base di estrogeni, cioè degli ormoni femminili. Che fa bene a sesso, ma anche a tante alte cose L&#8217;esperienza non ha confermato che tutto il bene annunciato, ma non importa.</p>
<p>Ebbene, la stesa cosa si vorrebbe ora fare con gli uomini sessualmente apatici ed affetti da <b>ipogonadismo,</b> convincendoli ad assumere dosi mirate di testosterone.</p>
<p>Intendiamoci:  nulla di ancora definitivo. I medici della Siams  la prendono alla lontana;  nel 2013 lanciano un progetto pilota in 5 regioni – Lombardia, Friuli-Venezia Giulia, Lazio, Campania e Puglia –“per la messa a punto di un innovativo strumento diagnostico che consente di utilizzare un comune approccio per lo screening di soggetti a rischio di ipogonadismo”. Perché  &#8211; aggiunge il prof. <strong>Mario Maggi dell’Università di Firenze</strong> e il Presidente Siams,  – “ solo il lavoro congiunto e condiviso degli addetti ai lavori potrà, avviare un processo culturale ed educazionale per la corretta e tempestiva diagnosi e successivo trattamento dell’ipogonadismo.”</p>
<p>&nbsp;</p>
<blockquote><p><strong>(Segue)</strong></p>
<p><strong>Leggi anche: <a href="http://www.staibene.it/andropausa_quanti_pericoli_per_l_uomo/">Andropausa, quanti rischi per l&#8217;uomo</a></strong></p></blockquote>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href='http://www.staibene.it/allarme_sesso_gli_ormoni_maschili_fanno_venire_linfarto/'><ul  class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.staibene.it%2Fallarme_sesso_gli_ormoni_maschili_fanno_venire_linfarto%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Allarme%20sesso%2C%20con%20gli%20ormoni%20maschili%20arriva%20l%E2%80%99infarto&url=http://www.staibene.it/allarme_sesso_gli_ormoni_maschili_fanno_venire_linfarto/")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=http://www.staibene.it/allarme_sesso_gli_ormoni_maschili_fanno_venire_linfarto/")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=http://www.staibene.it/allarme_sesso_gli_ormoni_maschili_fanno_venire_linfarto/&title=Allarme%20sesso%2C%20con%20gli%20ormoni%20maschili%20arriva%20l%E2%80%99infarto")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Allarme%20sesso%2C%20con%20gli%20ormoni%20maschili%20arriva%20l%E2%80%99infarto http://www.staibene.it/allarme_sesso_gli_ormoni_maschili_fanno_venire_linfarto/"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div class="page-links"><span class="page-links-title"><strong>Pagine:</strong></span> <span class="page-link">1</span> <a href="http://www.staibene.it/allarme_sesso_gli_ormoni_maschili_fanno_venire_linfarto/2/"><span class="page-link">2</span></a></div>				<div class="bs-tags">
																<span>Tag:<a href="http://www.staibene.it/tag/sesso-e-eta/" rel="tag">Sesso e età</a></span>
									</div>
							<div class="bg-share">
					<div class="row">
						<div class="col-md-9 sharing_buttons">
													</div>
						<div class="col-md-3 like-wrapper">
													</div>
					</div>
				</div>
							<div class="post-nav">
					<div class="row">
													<div class="col-md-6 pn-prev post-nav-item">
								<div><a href="#" class="pull-left"><em>&#8592;</em> Articolo precedente</a></div>
								<h4 class="prev-next"><a href="http://www.staibene.it/soldi-sesso-lesbica-lo-stipendio-aumenta/" rel="prev">Soldi e sesso: perchè le lesbiche guadagnano di più</a></h4>															
							</div>
																			<div class="col-md-6 pn-next post-nav-item">
								<div><a href="#" class="pull-right">Prossimo articolo <em>&#8594;</em></a></div>
								<h4 class="prev-next"><a href="http://www.staibene.it/lavori_troppo_9_cose_che_puoi_fare_subito/" rel="next">Troppo lavoro? 9 cose per capirlo e 9  modi per uscirne subito</a></h4>
							</div>
											</div>
				</div>
							<div class="author-info">
					<a href="http://www.staibene.it/author/antonio/"><img src="http://www.staibene.it/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" 
			    class="gravatar avatar avatar-80 um-avatar um-avatar-default" 
			    width="80"  
			    height="80" 
			    alt="Antonio Napolitano"
			    data-default="http://www.staibene.it/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg"
			    onerror="if(!this.getAttribute('data-load-error')){this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /></a>
					<div class="ai-info">
						<h6><a href="http://www.staibene.it/author/antonio/">Redazione Staibene</a></h6>
									<em class="like-count">Connect with Redazione Staibene</em>
			<span class="bsa-social">
												<a class="rss" href="http://www.staibene.it/author/antonio/feed/"><i class="fa fa-rss"></i></a>
			</span>		
													</div>
				</div>
						</div>
		</div>
	</div>
</div>				<div class="related-posts related-posts-horizon">
											<h5 class="related-widget-title">Puoi leggere anche</h5>
										<ul>
																					<li class="related-post-item-horizon reponsive-height col-sm-3 col-xs-6 post-33314 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-sessualita tag-sesso-e-eta">
									<div class="iv-inner">
																					<div class="iv-main">
												<a href="http://www.staibene.it/il-sesso-facile-ecco-perche-quando-e-troppo-crea-disturbi-e-violenza/"><img width="278" height="186" src="http://www.staibene.it/wp-content/uploads/2018/09/sesso_vietato-278x186.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.staibene.it/wp-content/uploads/2018/09/sesso_vietato-278x186.jpg 278w, http://www.staibene.it/wp-content/uploads/2018/09/sesso_vietato-570x381.jpg 570w" sizes="(max-width: 278px) 100vw, 278px" /></a>											</div>
																															<span class="iv-cat"><a href="http://www.staibene.it/sessualita/articoli-di-sessualita/" rel="category tag">Articoli di sessualità</a></span>
																				<h5 class="related-post-title"><a href="http://www.staibene.it/il-sesso-facile-ecco-perche-quando-e-troppo-crea-disturbi-e-violenza/">Sesso troppo facile? Tornano di moda, divieti e tabù</a></h5>
													<div class="bb-meta">
															</div>
			
									</div>
								</li>	
																												<li class="related-post-item-horizon reponsive-height col-sm-3 col-xs-6 post-17877 post type-post status-publish format-video has-post-thumbnail hentry category-video-di-sessualita tag-coppia tag-fantasie-erotiche tag-sesso-e-eta tag-sesso-preliminari post_format-post-format-video">
									<div class="iv-inner">
																					<div class="iv-main">
												<a href="http://www.staibene.it/video-come-prepararsi-al-sesso-nel-weekend/"><img width="278" height="186" src="http://www.staibene.it/wp-content/uploads/2015/10/video_sessoweekend-278x186.jpg" class="img-responsive wp-post-image" alt="Come prepararsi al sesso nel weekend" /><div class="video-format-img-hover"></div></a>											</div>
																															<span class="iv-cat"><a href="http://www.staibene.it/sessualita/video-di-sessualita/" rel="category tag">Video di sessualità</a></span>
																				<h5 class="related-post-title"><a href="http://www.staibene.it/video-come-prepararsi-al-sesso-nel-weekend/">VIDEO &#8211; Come prepararsi al sesso nel weekend</a></h5>
													<div class="bb-meta">
															</div>
			
									</div>
								</li>	
																												<li class="related-post-item-horizon reponsive-height col-sm-3 col-xs-6 post-15881 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-sessualita tag-sesso-e-eta">
									<div class="iv-inner">
																					<div class="iv-main">
												<a href="http://www.staibene.it/sesso_dopo_i_60_anni_gli_italiani_dicono_basta_2/"><img width="278" height="186" src="http://www.staibene.it/wp-content/uploads/2018/07/sesso-maturo-278x186.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.staibene.it/wp-content/uploads/2018/07/sesso-maturo-278x186.jpg 278w, http://www.staibene.it/wp-content/uploads/2018/07/sesso-maturo-570x381.jpg 570w" sizes="(max-width: 278px) 100vw, 278px" /></a>											</div>
																															<span class="iv-cat"><a href="http://www.staibene.it/sessualita/articoli-di-sessualita/" rel="category tag">Articoli di sessualità</a></span>
																				<h5 class="related-post-title"><a href="http://www.staibene.it/sesso_dopo_i_60_anni_gli_italiani_dicono_basta_2/">Sesso maturo,  che succede dopo i 60 anni?</a></h5>
													<div class="bb-meta">
															</div>
			
									</div>
								</li>	
																												<li class="related-post-item-horizon reponsive-height col-sm-3 col-xs-6 post-9494 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-sessualita tag-sesso-e-eta">
									<div class="iv-inner">
																					<div class="iv-main">
												<a href="http://www.staibene.it/il_sesso_in_menopausa_migliora_con_l_ipnosi/"><img width="278" height="185" src="http://www.staibene.it/wp-content/uploads/2015/10/menopausa-sesso-ipnosi_g-278x185.jpg" class="img-responsive wp-post-image" alt="" /></a>											</div>
																															<span class="iv-cat"><a href="http://www.staibene.it/sessualita/articoli-di-sessualita/" rel="category tag">Articoli di sessualità</a></span>
																				<h5 class="related-post-title"><a href="http://www.staibene.it/il_sesso_in_menopausa_migliora_con_l_ipnosi/">Sesso in menopausa? Ecco come migliorarlo (senza farmaci)</a></h5>
													<div class="bb-meta">
															</div>
			
									</div>
								</li>	
																												<li class="related-post-item-horizon reponsive-height col-sm-3 col-xs-6 post-6701 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-sessualita tag-sesso-e-eta">
									<div class="iv-inner">
																					<div class="iv-main">
												<a href="http://www.staibene.it/sesso_d_estate_un_toccasana/"><img width="278" height="185" src="http://www.staibene.it/wp-content/uploads/2015/10/sesso-estate_g4575-278x185.jpg" class="img-responsive wp-post-image" alt="" /></a>											</div>
																															<span class="iv-cat"><a href="http://www.staibene.it/sessualita/articoli-di-sessualita/" rel="category tag">Articoli di sessualità</a></span>
																				<h5 class="related-post-title"><a href="http://www.staibene.it/sesso_d_estate_un_toccasana/">Sesso, ecco perché d&#8217;estate si fa di più</a></h5>
													<div class="bb-meta">
															</div>
			
									</div>
								</li>	
																												<li class="related-post-item-horizon reponsive-height col-sm-3 col-xs-6 post-17239 post type-post status-publish format-video has-post-thumbnail hentry category-video-su-mamme-e-figli tag-fare-i-genitori tag-sesso-e-eta post_format-post-format-video">
									<div class="iv-inner">
																					<div class="iv-main">
												<a href="http://www.staibene.it/la_prima_volta_di_tua_figlia_che_fare/"><img width="278" height="185" src="http://www.staibene.it/wp-content/uploads/2015/10/video_primavolta-278x185.jpg" class="img-responsive wp-post-image" alt="La prima volta di tua figlia che fare?" /><div class="video-format-img-hover"></div></a>											</div>
																															<span class="iv-cat"><a href="http://www.staibene.it/mamme-e-figli/video-su-mamme-e-figli/" rel="category tag">Video su mamme e figli</a></span>
																				<h5 class="related-post-title"><a href="http://www.staibene.it/la_prima_volta_di_tua_figlia_che_fare/">VIDEO &#8211; La prima volta di tua figlia, che fare?</a></h5>
													<div class="bb-meta">
															</div>
			
									</div>
								</li>	
																												<li class="related-post-item-horizon reponsive-height col-sm-3 col-xs-6 post-15513 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-sessualita tag-sesso-e-eta">
									<div class="iv-inner">
																					<div class="iv-main">
												<a href="http://www.staibene.it/sesso_dopo_i_60_anni_gli_italiani_dicono_basta/"><img width="278" height="186" src="http://www.staibene.it/wp-content/uploads/2008/09/oldsex-278x186.jpg" class="img-responsive wp-post-image" alt="sesso e terza età" srcset="http://www.staibene.it/wp-content/uploads/2008/09/oldsex-278x186.jpg 278w, http://www.staibene.it/wp-content/uploads/2008/09/oldsex-570x381.jpg 570w" sizes="(max-width: 278px) 100vw, 278px" /></a>											</div>
																															<span class="iv-cat"><a href="http://www.staibene.it/sessualita/articoli-di-sessualita/" rel="category tag">Articoli di sessualità</a></span>
																				<h5 class="related-post-title"><a href="http://www.staibene.it/sesso_dopo_i_60_anni_gli_italiani_dicono_basta/">Sesso, cosa fanno gli italiani dopo i 60 anni&#8230;.</a></h5>
													<div class="bb-meta">
															</div>
			
									</div>
								</li>	
																												<li class="related-post-item-horizon reponsive-height col-sm-3 col-xs-6 post-19326 post type-post status-publish format-standard has-post-thumbnail hentry category-abc-del-sesso tag-amore tag-coppia tag-sesso-e-eta">
									<div class="iv-inner">
																					<div class="iv-main">
												<a href="http://www.staibene.it/gli-ormoni-sessuali/"><img width="278" height="186" src="http://www.staibene.it/wp-content/uploads/2015/10/abc_04-278x186.jpg" class="img-responsive wp-post-image" alt="Gli ormoni sessuali" /></a>											</div>
																															<span class="iv-cat"><a href="http://www.staibene.it/sessualita/abc-del-sesso/" rel="category tag">ABC del sesso</a></span>
																				<h5 class="related-post-title"><a href="http://www.staibene.it/gli-ormoni-sessuali/">Gli ormoni sessuali</a></h5>
													<div class="bb-meta">
															</div>
			
									</div>
								</li>	
																		</ul>
				</div>
			
<div class="comments-wrap">
	<div id="tabwrap" class="comment-">
		<ul id="tabs">
										<li class="current"><a href="#lcomment">Scrivi un Commento</a></li>
					</ul>
		
		<div id="content">
		
					
		
									<div id="lcomment" class="current">
				<div class="bs-comment">
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/allarme_sesso_gli_ormoni_maschili_fanno_venire_linfarto/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.staibene.it/wp-comments-post.php" method="post" id="comments" class="comment-form" novalidate>
				<p class="comment-notes">I campi con il simbolo * sono obbligatori. Non pubblicheremo il tuo indirizzo email</p><label>Comment</label><textarea id="comment" name="comment" aria-required="true" placeholder="Qui il testo"></textarea><p class="form-allowed-tags">E' possibile usare questi tags e attributi <abbr title=\”HyperText Markup Language\”>HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><label>Name <span>*</span></label><input id="author" name="author" type="text" placeholder="Nome" value="">
<label>Email <span>*</span></label><input id="email" name="email" type="text" placeholder="Email" value="">
<label>Website</label><input id="url" name="url" type="text" value="">
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1178546814" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdrggATAAAAAOl03IHfc5LkvcWLvgFjax0zVuKQ" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='8027' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
					</div>
			</div>
					</div>
	</div>
</div>
		
		</div>			
		<aside class="col-md-4 sidebar">
	<div id="search-12" class="gazeta-widget side-widget widget_search"><form role="search" method="get" class="search-form" action="http://www.staibene.it/">
	<input type="search" class="search-field form-control" placeholder="Inserisci un termine e clicca su invio" value=""  title="Ricerca" name="s">
</form></div><div id="newsletterwidget-7" class="gazeta-widget side-widget widget_newsletterwidget"><h5 class="widget-title"><span>STAIBENE NEWSLETTERS</span></h5><div class="well-alimentazione" style="background-color: #e6ffcc;">

<p style="text-align: center;">
<center>
<h4 style="color:#1e73be;">
- STAIBENE SALUTE -<br />
- STAIBENE CUCINA -<br />
- STAIBENE COPPIA -<br />
</h4>
</center>

</p>

<br />
<p style="text-align: center">L'iscrizione è gratuita, l'invio è settimanale, la cancellazione automatica. </p>

<br />
<div class="tnp tnp-widget"><form method="post" action="http://www.staibene.it/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="http://www.staibene.it/privacy/">Accetto le condizioni della privacy</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="ISCRIVITI">
</div>
</form>
</div>
</div><div id="views-7" class="gazeta-widget side-widget widget_views"><h5 class="widget-title"><span>Articoli più cliccati</span></h5><ul>
<li><a href="http://www.staibene.it/evviva_i_preliminari_o_no/"  title="Sesso, ecco i preliminari  giusti per lei e per lui">Sesso, ecco i preliminari  giusti per lei e per lui</a> - 69.131 visite</li><li><a href="http://www.staibene.it/sesso_durante_il_ciclo_5_dritte_che_evitano_rischi_e_aumentano_il_piacere/"  title="Sesso durante il ciclo? 5 dritte che evitano rischi e aumentano il piacere">Sesso durante il ciclo? 5 dritte che evitano rischi e aumentano il piacere</a> - 56.834 visite</li><li><a href="http://www.staibene.it/eiaculazione_femminile_cosa_e_lo_squirting/"  title="Eiaculazione femminile, cos&rsquo;&egrave; lo squirting e come raggiungerla">Eiaculazione femminile, cos&rsquo;&egrave; lo squirting e come raggiungerla</a> - 52.804 visite</li><li><a href="http://www.staibene.it/trombamici_6_cose_che_lui_non_deve_fare_mai/"  title="Trombamici,  le 6 cose che lui non deve fare mai">Trombamici,  le 6 cose che lui non deve fare mai</a> - 39.225 visite</li><li><a href="http://www.staibene.it/come_amare_due_persone_nello_stesso_momento/"  title="Come amare due persone nello stesso momento">Come amare due persone nello stesso momento</a> - 38.914 visite</li><li><a href="http://www.staibene.it/erezioni_notturne_segnale_di_salute/"  title="Erezioni notturne? Ecco cosa vogliono dire">Erezioni notturne? Ecco cosa vogliono dire</a> - 34.923 visite</li><li><a href="http://www.staibene.it/mal_di_testa_da_sesso_tutte_le_cause/"  title="Sesso, tutti i rischi della sexy-emicrania">Sesso, tutti i rischi della sexy-emicrania</a> - 31.595 visite</li><li><a href="http://www.staibene.it/sesso_orale_2_vantaggi_che_non_ti_aspetti/"  title="Sesso orale, due vantaggi sorprendenti per lei e per lui">Sesso orale, due vantaggi sorprendenti per lei e per lui</a> - 29.769 visite</li><li><a href="http://www.staibene.it/la_prima_volta_per_lei/"  title="La verginit&agrave; si perde o si dona? Ecco la risposta">La verginit&agrave; si perde o si dona? Ecco la risposta</a> - 28.878 visite</li><li><a href="http://www.staibene.it/coppia_quanto_conta_la_differenza_di_eta/"  title="Coppia, come capire la giusta differenza d&rsquo;et&agrave;">Coppia, come capire la giusta differenza d&rsquo;et&agrave;</a> - 25.540 visite</li></ul>
</div><div id="views-14" class="gazeta-widget side-widget widget_views"><h5 class="widget-title"><span>Video più visti</span></h5><ul>
<li><a href="http://www.staibene.it/6_consigli_per_fare_l_amore_con_soddisfazione/"  title="VIDEO &ndash; 6 consigli per fare l&rsquo;amore con soddisfazione">VIDEO &ndash; 6 consigli per fare l&rsquo;amore con soddisfazione</a> - 31.643 visite</li><li><a href="http://www.staibene.it/perche_agli_uomini_piace_il_seno_delle_donne/"  title="VIDEO &ndash; Perch&eacute; agli uomini piace il seno delle donne">VIDEO &ndash; Perch&eacute; agli uomini piace il seno delle donne</a> - 21.536 visite</li><li><a href="http://www.staibene.it/5_nemici_del_desiderio_sessuale_maschile1/"  title="VIDEO &ndash; 5 nemici del desiderio sessuale maschile">VIDEO &ndash; 5 nemici del desiderio sessuale maschile</a> - 20.443 visite</li><li><a href="http://www.staibene.it/orgasmo_in_palestra_a_lei_succede/"  title="VIDEO &ndash; Orgasmo in palestra? A lei succede&hellip;">VIDEO &ndash; Orgasmo in palestra? A lei succede&hellip;</a> - 19.253 visite</li><li><a href="http://www.staibene.it/ecco_come_l_uomo_vuole_essere_sedotto/"  title="VIDEO &ndash; Ecco come l&rsquo;uomo vuole essere sedotto">VIDEO &ndash; Ecco come l&rsquo;uomo vuole essere sedotto</a> - 13.242 visite</li></ul>
</div><div id="gazeta-advanced-recent-posts-6" class="gazeta-widget side-widget p-news"><h5 class="widget-title"><span>Ultimi articoli</span></h5>					<div class="sw-inner gazeta-advanced-recent-posts-6">
						<ul>
														<li class="post-26446 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-sessualita tag-autostima tag-disturbi-della-personalita">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://www.staibene.it/sesso-ne-gay-ne-etero-ecco-luomo-che-rifiuta-la-donna/"><img width="110" height="81" src="http://www.staibene.it/wp-content/uploads/2016/01/img_misogeno-110x81.jpg" class="img-responsive wp-post-image" alt="Sesso, né gay né etero, ecco l&#039;uomo anti-donne" /></a></div>								<div class="pn-info ">
																			<span><a href="http://www.staibene.it/sessualita/articoli-di-sessualita/" rel="category tag">Articoli di sessualità</a></span>
																		<h4><a href="http://www.staibene.it/sesso-ne-gay-ne-etero-ecco-luomo-che-rifiuta-la-donna/">Sesso, né gay né etero, ecco l&#8217;uomo anti-donne</a></h4>												<div class="bb-meta">
															</div>
										</div>
							</li>
														<li class="post-25411 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-sessualita tag-coppia tag-matrimonio tag-tradimento">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://www.staibene.it/coppia-come-prevedere-se-il-matrimonio-durera/"><img width="110" height="81" src="http://www.staibene.it/wp-content/uploads/2015/12/img_coppiamatrimonio-110x81.jpg" class="img-responsive wp-post-image" alt="Coppia, come prevedere se il matrimonio durerà" /></a></div>								<div class="pn-info ">
																			<span><a href="http://www.staibene.it/sessualita/articoli-di-sessualita/" rel="category tag">Articoli di sessualità</a></span>
																		<h4><a href="http://www.staibene.it/coppia-come-prevedere-se-il-matrimonio-durera/">Coppia, come prevedere se il matrimonio durerà</a></h4>												<div class="bb-meta">
															</div>
										</div>
							</li>
														<li class="post-7455 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-sessualita tag-alcol">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://www.staibene.it/occhio_alle_feste_i_limiti_dellalcol_tra_sesso_e_allegria/"><img width="110" height="81" src="http://www.staibene.it/wp-content/uploads/2015/10/img_sessoalco-110x81.jpg" class="img-responsive wp-post-image" alt="img_sessoalco.jpg" /></a></div>								<div class="pn-info ">
																			<span><a href="http://www.staibene.it/sessualita/articoli-di-sessualita/" rel="category tag">Articoli di sessualità</a></span>
																		<h4><a href="http://www.staibene.it/occhio_alle_feste_i_limiti_dellalcol_tra_sesso_e_allegria/">Sesso a Capodanno?  Quanto puoi bere per evitare il &#8220;flop&#8221;</a></h4>												<div class="bb-meta">
															</div>
										</div>
							</li>
														<li class="post-23325 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-sessualita tag-seduzione">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://www.staibene.it/seduzione-9-cose-che-rendono-sexy-anche-luomo-qualunque/"><img width="110" height="81" src="http://www.staibene.it/wp-content/uploads/2015/12/img_uomosexy-110x81.jpg" class="img-responsive wp-post-image" alt="Seduzione: le 9 cose che rendono sexy anche l&#039;uomo qualunque" /></a></div>								<div class="pn-info ">
																			<span><a href="http://www.staibene.it/sessualita/articoli-di-sessualita/" rel="category tag">Articoli di sessualità</a></span>
																		<h4><a href="http://www.staibene.it/seduzione-9-cose-che-rendono-sexy-anche-luomo-qualunque/">Seduzione: 9 cose che rendono sexy anche l&#8217;uomo qualunque</a></h4>												<div class="bb-meta">
															</div>
										</div>
							</li>
														<li class="post-22868 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-sessualita tag-disturbi-sessuali">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://www.staibene.it/rapporti-sessuali-dolorosi-come-affrontarli/"><img width="110" height="81" src="http://www.staibene.it/wp-content/uploads/2015/11/img_sessualidolorosi-110x81.jpg" class="img-responsive wp-post-image" alt="Rapporti sessuali dolorosi, come affrontarli" /></a></div>								<div class="pn-info ">
																			<span><a href="http://www.staibene.it/sessualita/articoli-di-sessualita/" rel="category tag">Articoli di sessualità</a></span>
																		<h4><a href="http://www.staibene.it/rapporti-sessuali-dolorosi-come-affrontarli/">Rapporti sessuali dolorosi, come affrontarli</a></h4>												<div class="bb-meta">
															</div>
										</div>
							</li>
													</ul>
					</div>
					</div></aside>	</div>
	<!-- Banner Full -->
		<!-- Footer -->
	<footer class="container">
		<div id="gazeta-advanced-recent-posts-21" class="gazeta-widget col-md-4 footer-widget p-news"><h5 class="widget-title">Ultimi articoli</h5>					<div class="sw-inner gazeta-advanced-recent-posts-21">
						<ul>
														<li class="post-11472 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-alimentazione tag-alcol">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://www.staibene.it/vino_novello_tanto_gusto_poco_alcol/"><img width="110" height="81" src="http://www.staibene.it/wp-content/uploads/2012/11/img_vinonovello-110x81.jpg" class="img-responsive wp-post-image" alt="Vino novello: tanto gusto, poco alcol" /></a></div>								<div class="pn-info ">
																			<span><a href="http://www.staibene.it/alimentazione/articoli-di-alimentazione/" rel="category tag">Articoli di alimentazione</a></span>
																		<h4><a href="http://www.staibene.it/vino_novello_tanto_gusto_poco_alcol/">Vino novello? Tutti i segreti che lo rendono diverso dagli altri vini</a></h4>												<div class="bb-meta">
															</div>
										</div>
							</li>
														<li class="post-9698 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-salute tag-lavoro">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://www.staibene.it/lavori_troppo_9_cose_che_puoi_fare_subito/"><img width="110" height="81" src="http://www.staibene.it/wp-content/uploads/2015/10/workaholic_g-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://www.staibene.it/salute/articoli-di-salute/" rel="category tag">Articoli di salute</a></span>
																		<h4><a href="http://www.staibene.it/lavori_troppo_9_cose_che_puoi_fare_subito/">Troppo lavoro? 9 cose per capirlo e 9  modi per uscirne subito</a></h4>												<div class="bb-meta">
															</div>
										</div>
							</li>
														<li class="post-8027 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-di-sessualita tag-sesso-e-eta">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://www.staibene.it/allarme_sesso_gli_ormoni_maschili_fanno_venire_linfarto/"><img width="110" height="81" src="http://www.staibene.it/wp-content/uploads/2015/10/sesso_stanco-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://www.staibene.it/sessualita/articoli-di-sessualita/" rel="category tag">Articoli di sessualità</a></span>
																		<h4><a href="http://www.staibene.it/allarme_sesso_gli_ormoni_maschili_fanno_venire_linfarto/">Allarme sesso, con gli ormoni maschili arriva l’infarto</a></h4>												<div class="bb-meta">
															</div>
										</div>
							</li>
													</ul>
					</div>
					</div><div id="recent-comments-2" class="gazeta-widget col-md-4 footer-widget widget_recent_comments"><h5 class="widget-title">Commenti</h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href="http://www.staibene.it/user/bruno/">Bruno Costi</a></span> su <a href="http://www.staibene.it/come_amare_due_persone_nello_stesso_momento/#comment-612">Come amare due persone nello stesso momento</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Lucky' rel='external nofollow' class='url'>luca</a></span> su <a href="http://www.staibene.it/come_amare_due_persone_nello_stesso_momento/#comment-608">Come amare due persone nello stesso momento</a></li><li class="recentcomments"><span class="comment-author-link">ANSDRUBALLE</span> su <a href="http://www.staibene.it/birra_gli_effetti_collaterali_che_nessuno_racconta/#comment-582">Birra, gli effetti collaterali che nessuno racconta</a></li></ul></div>	</footer>
	<!-- Footer - Fixed -->
	<div class="footer-fixed">
		<div class="row">
			<div class="col-md-6 footer-menu-wrapper">
				<ul id="menu-footer-menu" class="footer-nav"><li id="menu-item-25462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25462"><a href="http://www.staibene.it/privacy/">Privacy</a></li>
<li id="menu-item-25459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25459"><a href="http://www.staibene.it/credits/">Credits</a></li>
<li id="menu-item-25460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25460"><a href="http://www.staibene.it/termini-e-condizioni/">Termini e condizioni</a></li>
<li id="menu-item-25461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25461"><a href="http://www.staibene.it/info-e-pubblicita/">Info e pubblicità</a></li>
</ul>			</div>
			<div class="col-md-6 footer-text-wrapper">
								<p class="copy1" style="font-size: 10px; font-weight: normal; text-transform: lowercase; font-family: Arial, Helvetica, sans-serif;"><a href="http://www.staibene.it/copyright/"><i>www.Staibene.it è una testata giornalistica di proprietà della società editrice Sporteck.it srl</i></a> </p>
			</div>
		</div>
	</div>
</div>
	<div class="clearfix space30"></div>
	<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div>
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1704186-2', 'staibene.it');
	ga('send', 'pageview');
	</script><script type=text/javascript>

</script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/gshortcodes/assets/js/gmaps.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/gshortcodes/assets/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.staibene.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/themes/gazeta/assets/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/themes/gazeta/assets/js/vendor/slick/slick.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/themes/gazeta/assets/js/jquery.nicescroll.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/themes/gazeta/assets/js/jquery.fitvids.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/themes/gazeta/assets/js/mobile-menu.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/themes/gazeta/assets/js/grids.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/themes/gazeta/assets/js/vendor/flex-slider/jquery.flexslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/themes/gazeta/assets/js/main.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.8.9'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/newsletter/subscription/validate.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/it_IT.js?ver=2.0.17'></script>
<script type='text/javascript' src='http://www.staibene.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.36'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdrggATAAAAAOl03IHfc5LkvcWLvgFjax0zVuKQ","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.staibene.it/wp-content/plugins/google-captcha/js/script.js?ver=1.36'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>		<script type="text/javascript">
			jQuery( '#request' ).val( '' );
		</script>
	
<!-- codici nielsen -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript"> 
var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };    
var feat = { check_cookie: 0 };    
var trac = nol_t(pvar, feat);    trac.record().post();
</script>
<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>

																		<!-- Webtrekk 3.2.8, (c) www.webtrekk.com -->
<script type="text/javascript" src="http://utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
<!--
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};
function getExistsParameterByName(name) {
	var match = RegExp('[?&]' + name).exec(window.location.search);
	if (match)
		return name;
	else
		return 'no-refresh';
}
var pageConfig = {
   linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
   heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
   form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
   contentId : getContentIdByURL() // Popolare con il NOME della pagina
};
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
	1 : "Aggregato Siti Esterni",
	2 : "web",
	3 : "web - tal_Messaggero",
	4 : "web - tal_Messaggero - Stai bene"
};
refresh = getExistsParameterByName("refresh_ce");
wt.customParameter = {
	1 : document.title,
	2 : refresh
};
wt.ignorePrerendering = "true";
wt.sendinfo();
//-->
</script>
<noscript><div><img src="http://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
    }
</script>

</body>
</html>